Article ID: 234371 - Last Review: October 30, 2006 - Revision: 3.1 Global Groups Are Not Displayed in User And Password ManagerThis article was previously published under Q234371 SYMPTOMS
After you add a Domain Global Group to your local computer using the User And Password Manager tool in Control Panel, the Domain Global Group is not displayed the next time you open the User And Password Manager tool.
CAUSE
This issue occurs by design. The group has been added and you do not need to add it again.
RESOLUTION
To view these groups, follow these steps:
| Article Translations
|
Back to the top
