Fehlermeldung "Die Synchronisierung kann nicht gestartet werden" beim Synchronisieren von Pocket PC mit Outlook

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 824116 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
824116 Error messages when you synchronize your Pocket PC with Outlook: "Synchronization cannot start"
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Ihren Pocket PC mit Outlook synchronisieren, werden Elemente im Kalender, in den Kontakten oder in den Aufgaben möglicherweise nicht auf Ihren Pocket PC synchronisiert, und es wird folgende Fehlermeldung angezeigt:
Synchronisierung nicht möglich, da der Desktop nicht auf erforderliche Informationen zugreifen kann. Starten Sie den Desktop neu, und synchronisieren Sie erneut. Besteht das Problem weiterhin und Microsoft Outlook 2000 wird verwendet, öffnen Sie dies, klicken Sie auf "?" und dann auf "Erkennen und Reparieren". Andernfalls wenden Sie sich an Ihren Netzwerkadministrator.
Zusätzlich wird mehrfach die folgende Warnung während des Synchronisierungsvorgangs angezeigt:
Ein Programm versucht, auf Ihre in Outlook gespeicherten E-Mail-Adressen zuzugreifen.
Möchten Sie dies zulassen?

Ursache

Dieses Problem tritt auf, wenn Sie Microsoft ActiveSync 3.6 (oder eine frühere Version) mit Outlook verwenden.

Lösung

Sie müssen Ihre Kopie von Microsoft ActiveSync auf Version 3.7 oder höher aktualisieren, um dieses Problem zu beheben. ActiveSync steht auf folgender Website von Microsoft zum Download zur Verfügung:
http://www.microsoft.com/germany/windowsmobile/default.mspx
Weitere Informationen zu ActiveSync finden Sie auf folgender Website von Microsoft:
http://www.microsoft.com/windowsmobile/activesync/default.mspx

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Eigenschaften

Artikel-ID: 824116 - Geändert am: Montag, 19. März 2007 - Version: 6.4
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2007 with Business Contact Manager
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2003 mit Business Contact Manager
  • Microsoft Pocket PC 2002-Software Standard Edition
  • Microsoft Windows Mobile 2003 software for Pocket PC Standard Edition
Keywords: 
kberrmsg kbnofix kbbug KB824116
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com