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Money: Converted Quicken File Is Missing Address Information for Payees

Retired KB ArticleThis article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.
Article ID:269701
Last Review:January 27, 2007
Revision:3.1
This article was previously published under Q269701

SYMPTOMS

When you convert a Quicken file to Microsoft Money address information for payees may not be correctly converted.

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CAUSE

This issue occurs because Money may not convert all the payee details during the Quicken conversion process.

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RESOLUTION

To resolve this issue, manually edit the payee details to include the missing address information:
1.On the Accounts & Bills menu, click Categories & Payees.
2.In the left pane, click Payees.
3.Double-click the payee whose information you want to edit.
4.Type the address information for the payee.
You can also edit the payee's address from the account register:
1.On the Accounts & Bills menu, click Account List.
2.Click the account that contains a transaction that you recorded with the payee whose address you want to edit.
3.In the upper-right area of the page, make sure that the Show Transaction Forms check box is selected.
4.Select a transaction that you recorded with the payee.
5.Click Options, and then click Edit Address.
6.If you want to edit address information for an online payee, select whether to change your own records or the records that Money keeps for the related financial institution, and then click OK.
7.Enter the payee's address information, and then click OK.

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STATUS

Microsoft has confirmed that this is a problem in Microsoft Money 2001.

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APPLIES TO
Microsoft Money 2004 Deluxe Edition
Microsoft Money 2003 Deluxe Edition
Microsoft Money 2002 Deluxe Edition
Microsoft Money 2001 Standard Edition

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Keywords: 
kbbug kbpending kbui KB269701

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