Numéro d'article: 272265 - Dernière mise à jour: vendredi 12 août 2005 - Version: 2.1

Message d'erreur « Outlook Express n'a pas pu démarrer car le fichier MSOE.DLL n'a pas pu être chargé » au démarrage de Microsoft Outlook Express

Ancien nº de publication de cet article : F272265
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257824  (http://support.microsoft.com/kb/257824/ ) OL2000 : Différences entre Outlook et Outlook Express
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Symptômes

Lorsque vous démarrez Outlook Express, le message d'erreur suivant peut s'afficher :

Outlook Express n'a pas pu démarrer car le fichier MSOE.DLL n'a pas pu être chargé.

Cause

Ce problème survient lorsque plusieurs versions des fichiers Outlook Express coexistent dans le dossier C:\Program Files\Outlook Express, du fait de l'installation ou de la désinstallation de différentes versions de Microsoft Outlook.

Résolution

Pour résoudre ce problème, sauvegardez vos données Outlook Express, supprimez manuellement puis réinstallez Outlook Express.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
Mots-clés : 
kbprb KB272265
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