Numéro d'article: 223170 - Dernière mise à jour: samedi 24 février 2007 - Version: 3.2

Service du Planificateur de tâches doit être démarré avec le compte système

Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez de démarrer le planificateur de tâches, l'un des messages d'erreur suivants peut s'afficher :
Erreur 2147750678 :

Impossible de démarrer le service du Planificateur de tâches sur ordinateur local. Le service a renvoyé un code d'erreur service particulière.
-ou-
Erreur 6200 :

Impossible de démarrer le service du Planificateur de tâches sur l'ordinateur local. Le planificateur de tâches doit être configuré pour s'exécuter dans le système pour fonctionner correctement. Des tâches individuelles est peut-être configurés pour s'exécuter dans autres comptes.
Lorsque cela se produit, l'événement suivant est enregistré dans le journal système dans l'Observateur d'événements :
L'ID d'événement : 7024
Source : Gestionnaire de contrôle des services
Description : le service Planificateur de tâches s'est arrêté avec Erreur service particulière 2147750678.
Lors du démarrage d'une tâche qui a été ajoutée au Planificateur de tâches, vous obtenez la message d'erreur suivantes :
Échec de l'initialisation page Général. L'erreur spécifique est : 0x80041315 : le service Planificateur de tâches ne s'exécute pas.

Cause

Ce problème peut se produire car le Planificateur de tâches n'est pas défini sur Ouverture de session en tant que le compte système local .

Résolution

Pour résoudre ce comportement modifier les paramètres de session à partir d'un compte d'utilisateur dans le compte système local .

Plus d'informations

Pour corriger ce suivi comportement ces étapes :
  1. Cliquez avec le bouton droit sur Poste de travail puis cliquez sur Gérer dans le menu déroulant.
  2. Dans le menu Services et applications , cliquez sur Services .
  3. À partir de la droite défiler menu, double-cliquez sur Planificateur de tâches .
  4. Cliquez sur l'onglet connexion , sélectionnez les options compte système local et service Autoriser interact avec le bureau et puis cliquez sur Appliquer .
  5. Cliquez sur l'onglet Général , cliquez sur Démarrer .

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professionnel
  • Microsoft Windows 2000 Datacenter Server
Mots-clés : 
kbmt kberrmsg kbprb KB223170 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 223170  (http://support.microsoft.com/kb/223170/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles

 

Related Support Centers