Belgenin dosya boyutunu değişiklik az veya çok beklenen Word ise

Makale çevirileri Makale çevirileri
Makale numarası: 111277 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Belirtiler

Bazen değişikliklerinizi Microsoft Word belgesi dosya boyutunu önemli ölçüde (artırır veya azaltır) bile yalnızca küçük düzenlemeler belgeye yaptığınız. Belgede yapılan değişiklikleri olsa Ayrıca, dosya boyutunu bazen sabit kalır.

Neden

Word belgenizin dosya boyutunu, aşağıdaki durumlarda beklenmedik biçimde artabilir:
  • Izin ver seçeneğinin açık olmadığını Hızlı kaydetme. Hızlı KAYDETME değişiklikler belgenize belgenin boyutunu artırır sonuna ekler. Buna ek olarak, Word tam gerçekleştirir izin Hızlı kaydetme seçeneğini devre dışı bırakın ve belgeyi kaydetmek, kaydetme, hangi (yerine bunları), tüm düzeltmeleri içerir. Tam gerçekleştirirseniz, kaydedilmiş bir dosyayı hızlı sonra kaydettiğinizde Word dosyasının boyutunu azaltır.

    Not Açık bile izin Hızlı kaydetme seçeneği ile Word tam düzenli olarak uygular belgenizi kaydedin. Sonuç olarak, belgenizin dosya boyutunu işlemleri arasında önemli ölçüde değişebilir.
    -VEYA-
  • TrueType yazı tiplerini katıştır seçeneği seçilir. Bu, Araçlar menüsünden denetlemek için <a0></a0>, Seçenekler'i tıklatın ve sonra Kaydet</a0> sekmesini tıklatın.
    -VEYA-
  • Bir belgenin sürümlerini otomatik olarak kaydediyorsunuz. Dosya menüsünde, sürümler'i tıklatın. Otomatik kayıt bir sürüm kapatma seçili olup olmadığını denetleyin.
Not Word'ün önceki bir sürümünden bir belgeyi açarsanız, Word geçici olarak daha fazla disk alanı gerçekten gerekli olandan belge için tahsis.

Daha fazla bilgi

Hızlı kaydetme özelliği devre dışı bırakmak için <a0></a0>, Word sürümünüze uygun yordamı kullanın.

Microsoft Word sürüm 6.x (Macintosh), 97 (Windows) 2000 (Windows) (Windows) 2002

  1. Araçlar menüsünden Seçenekler ' i tıklatın.
  2. Kaydetme sekmesini tıklatın.
  3. Hızlı kaydetmeye izin ver onay kutusunu tıklatıp temizleyin.

Microsoft Word 5.x (Macintosh)

  1. Araçlar menüsünde, Tercihler'i tıklatın.
  2. Aç ve Kaydet simgesini tıklatın.
  3. Hızlı kaydetme izin ver onay ' ı tıklatıp temizleyerek kutusu. (Varsayılan olarak, bu seçenek açıktır.)

Microsoft Word'ün 4.0 (Macintosh)

  1. Düzen menüsünde Komutlar ' ı tıklatın.
  2. Hızlı kaydetme etkinleştirildi komutlar listesini vurgulayın.
  3. Ekle düğmesini tıklatın. Seçeneği için <a2>Düzen</a2> menüsünde eklendi.
  4. Iptal ' i tıklatın.
  5. Düzen menüsünde, Hızlı Kaydet etkin onay kutusunu temizlemek için tıklatın.

Özellikler

Makale numarası: 111277 - Last Review: 18 Ocak 2007 Perşembe - Gözden geçirme: 2.4
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
  • Microsoft Word 97 Standard Edition
  • Microsoft Word 6.0 for Macintosh
  • Microsoft Word 6.01 for Macintosh
  • Microsoft Word 6.01 for Macintosh
Anahtar Kelimeler: 
kbmt kbtshoot kbbug kbpending KB111277 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:111277

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com