O Windows NT reinicia constantemente com AMI BIOS

Traduções de Artigos Traduções de Artigos
Artigo: 117714 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Sintomas

Se tiver AMI 1V versão 1.0 BIOS datada 18-1-93 instalado e não está configurado correctamente, o computador do Windows NT reinicia constantemente.

Causa

O programa de configuração de ROM BIOS permite a configuração da Colocação em cache acima 16 megabytes (MB). Com esta opção desactivada, o computador funcionar como previsto; se esta opção estiver activada, o Windows NT reinicia constantemente.

Resolução

Para evitar este problema, certifique-se a opção para configurar colocação em cache acima 16 MB não está seleccionada.

O produto de outro fabricante referido neste artigo é fabricado pela AMI, um fornecedor independente da Microsoft; a Microsoft oferece nenhuma garantia, expressa ou implícita, relativa ao desempenho ou fiabilidade deste produto.

Propriedades

Artigo: 117714 - Última revisão: 6 de fevereiro de 2014 - Revisão: 2.1
A informação contida neste artigo aplica-se a:
  • Microsoft Windows NT Advanced Server 3.1
  • Microsoft Windows NT Workstation 3.1
  • Microsoft Windows NT Advanced Server 3.1
Palavras-chave: 
kbnosurvey kbarchive kbmt kbother KB117714 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 117714

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com