Footnote moved to next page in Word for Mac

Article translations Article translations
Article ID: 118586 - View products that this article applies to.
This article was previously published under Q118586
For a Microsoft Word 97 version of this article, see 196720.
Expand all | Collapse all

On This Page

SYMPTOMS

Part or all of a footnote may be moved to the next page if it does not fit on the page on which the reference occurs.

CAUSE

If a footnote does not fit in the available space, part of it and, in some Cases, all of it may be moved to the next page automatically. The amount of space available depends on the amount of text on the page, the margin settings, and the number and length of the footnotes.

RESOLUTION

Although this behavior is corrected in Microsoft Office 2001 for Mac, you may still see it if you open an earlier version file. When you open an earlier version file, Microsoft Word for Mac applies compatibility settings to preserve the appearance of your file. To correct this problem, follow these steps:
  1. Open the Word for Mac document.
  2. On the Edit menu, click Preferences.
  3. In the Preferences dialog box, click the Compatibility tab.
  4. In the Options list, click to clear the Lay out footnotes like Word 6.x/95/97/98 check box.
  5. Click OK.

WORKAROUND

If part or all of a footnote on a page is moved to the next page, you can change the setting or formatting of a footnote. To control the placement of footnotes, use the appropriate method for your situation.

Method 1: Change the Use Printer Metrics Option

Note This method works for Microsoft Word 98 Macintosh Edition only.

To change the Use Printer Metrics option, follow these steps:

  1. On the Tools menu, click Preferences, and then click the Compatibility tab.
  2. In the Recommended Options For list, click Microsoft Word 6.0/95.
  3. Under Options, click to change the "Use printer metrics to lay out document" check box (if the box is selected, clear it; if it is not selected, click it).
NOTE: In most cases, clearing the "Use printer metrics to lay out document" check box will work.

Method 2: Change the Line Spacing of the Normal Text to "Exactly"

Try this method if your document is set to a line spacing other than Single (on the Format menu, Indents and Spacing of Paragraph). Set the line spacing of the normal text of the body to an exact point size. The point size depends on your normal font typeface and point size. To modify the normal text line spacing, follow these steps:

  1. On the Edit menu, click Select All.
  2. On the Format menu, click Paragraph.
  3. Under Line Spacing, click Exactly and under AT: increase the point size to the size you want (for a 12-point font typeface, try Exactly 30 PT.)
  4. Click OK.

Method 3: Set the Line Spacing of the Footnote Text Style to "Exactly"

Set the line spacing of the Footnote Text style to an exact point size, slightly larger than the font size. This reduces the amount of space between footnotes, allowing more room for footnotes.

To modify the footnote text line spacing, follow these steps:

  1. On the Format menu, click Style.
  2. In the Styles list, select Footnote Text, and then click Modify.
  3. In the Modify Style dialog box, click Format, and then click Paragraph.
  4. In the Line Spacing list, click Exactly.
  5. In the At box, type a point size slightly larger than the font size of the footnote text, and then click OK. For example, if the font size of the footnote text is 10 points, set the line spacing to exactly 10.5 points.

    NOTE: If you set the line spacing to a size smaller than the point size of the type, the top or bottom of the text may not be visible.
  6. Click OK, and then click Apply.

Method 4: Reduce the Size of the Footnote Text Style by a Few Points

To modify the Footnote Text style, follow these steps:

  1. On the Format menu, click Style.
  2. In the Styles list, select Footnote Text, and then click Modify.
  3. In the Modify Style dialog box, click Format, and then click Font.
  4. In the Size box, reduce the size by a few points and click OK.
  5. Click OK, and then click Apply.

Method 5: Reduce the Size of the Page Margins

To reduce the size of the page margins, follow these steps:

  1. On the File menu, click Page Setup (for Microsoft Word 98 Macintosh Edition on the Format menu, click Document).
  2. On the Margins tab, reduce the margin settings and then click OK.

Method 6: Reduce the Size of the Text

Reduce the point size of the text by a small amount. If you have applied styles to your text, you can modify the styles directly. If you have not applied styles to your text, highlight the text and use either of the following methods:

  • Click Font on the Format menu to change the size of the font.

    -or-
  • Click Paragraph on the Format menu to change the line spacing of the text.

Method 7: Change the Line Spacing of the Footnote Separator

Use the appropriate method for your version of Word to change the line spacing of the footnote separator to an exact amount.

If you are using Word 6.0, Microsoft Word for Windows 95 version 7.0, or Word 98 Macintosh Edition, follow these steps:

  1. On the View menu, click Normal.
  2. On the View menu, click Footnotes. In the note pane, select Footnote Separator from the Footnotes (or Notes) list.
  3. Select the footnote separator.
  4. On the Format menu, click Paragraph, and, as in Method 2, change the Line Spacing to an exact amount, such as 4 or 5 points.
If you are using Word 2.0, follow these steps:

  1. On the View menu, click Normal.
  2. On the Insert menu, click Footnote, and click Options.
  3. In the Footnote Options dialog box, select Separator or Continuation Separator.
  4. Select the separator and change the Line Spacing to an exact amount.

Method 8: Change the Footnote Paragraph Widow Orphan Control to Off

Use the appropriate method for your version of Word to turn off the Paragraph Widow Orphan Control of the footnote.

If you are using Word 6.0, Microsoft Word for Windows 95 version 7.0, or Word 98 Macintosh Edition, follow these steps:

  1. On the View menu, click Normal.
  2. On the View menu, click Footnotes. Select all the footnotes in the note pane.
  3. On the Format menu, click Paragraph.
  4. Click the Text Flow tab (Line and Page breaks tab in Word 98 Macintosh Edition), and clear the Widow/Orphan Control check box. Click OK.
If you are using Word 2.0, follow these steps:

  1. On the Tools menu, select Options.
  2. In the Category box, select Print.
  3. In Options for Current Document Only, clear the Widow/Orphan Control check box. Click OK.

Method 9: Set the Footnote Paragraph Formatting to Keep With Next

If you are using Word 6.0, Microsoft Word for Windows 95 version 7.0, or Word 98 Macintosh Edition, follow these steps:

  1. On the View menu, click Normal.
  2. On the View menu, click Footnotes. Select all the footnotes in the note pane.
  3. On the Format menu, click Paragraph.
  4. Click the Text Flow tab (Line and Page breaks tab in Word 98 Macintosh Edition), and check Keep with Next.

Method 10: Add and Hide a Custom Footnote Reference and Footnote

Insert a custom footnote to the right of the offending one and then format it to be hidden. To do this, follow these steps:

  1. Place the insertion point to the right of the last footnote reference number, and then click Footnote on the Insert menu.
  2. Under Numbering, click to check Custom Mark, type an asterisk, and then click OK.
  3. Select the new footnote asterisk by pressing SHIFT+HOME. On the Format menu, click Font. Click to select the Hidden check box and then click OK.
  4. Select the custom Footnote Reference mark in the body of the document and on the Format menu, click Font. Click to select the Hidden check box and then click OK.

STATUS

Microsoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.  This problem was corrected in Microsoft Office 2001 Macintosh Edition.

MORE INFORMATION

For additional information about footnotes, please see the following article in the Microsoft Knowledge Base:
158625 Footnote Text Displayed or Printed on Top of Footer

REFERENCES

"Microsoft Word User's Guide," version 6.0, pages 405-421.
"Microsoft Word for Windows User's Guide," version 2.0, pages 585-598.

Properties

Article ID: 118586 - Last Review: September 18, 2011 - Revision: 4.0
APPLIES TO
  • Microsoft Word 95a
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 2.0 Standard Edition
  • Microsoft Word 2004 for Mac
  • Microsoft Word X for Mac
  • Microsoft Word 2001 for Mac
  • Microsoft Word 98 for Macintosh
  • Microsoft Word 6.0 for Macintosh
  • Microsoft Word 6.01 for Macintosh
Keywords: 
kbpending kbprb KB118586

Give Feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com