Fußnote wird in Word für Mac auf nächste Seite verschoben

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 118586 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
118586 Footnote moved to next page in Word for Mac
In Artikel 196720 wird dieses Thema für Microsoft Word 97 behandelt.
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Eine Fußnote wird möglicherweise ganz oder teilweise auf die nächste Seite verschoben, wenn sie nicht auf die Seite passt, die den Verweis enthält.

Ursache

Wenn für eine Fußnote nicht genügend Platz vorhanden ist, kann sie automatisch teilweise oder ganz auf die nächste Seite verschoben werden. Der verfügbare Platz hängt ab von der Textmenge auf der Seite, von den Randeinstellungen und von der Anzahl und Länge der Fußnoten.

Lösung

Zwar wurde dieses Problem in Microsoft Office 2001 für Mac behoben, jedoch haben Sie eventuell noch damit zu tun, wenn Sie eine Datei einer früheren Version öffnen. Wenn Sie eine Datei einer früheren Version öffnen, wendet Microsoft Word für Mac Kompatibilitätseinstellungen an, um die Darstellung Ihrer Datei beizubehalten. Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
  1. Öffnen Sie das Word für Mac-Dokument.
  2. Klicken Sie im Menü Bearbeiten auf Einstellungen.
  3. Klicken Sie im Dialogfeld Voreinstellungen auf die Registerkarte Kompatibilität.
  4. Deaktivieren Sie in der Liste Optionen das Kontrollkästchen Fußnotenlayout wie in Word 6.x/95/97/98.
  5. Klicken Sie auf OK.

Abhilfe

Wenn eine Fußnote ganz oder teilweise of die nächste Seite verschoben wird, können Sie ihre Einstellungen oder Formatierung ändern. Verwenden Sie die für Ihre Situation geeignete Methode, um die Platzierung von Fußnoten zu steuern.

Methode 1: Option "Druckermaße verwenden" ändern

Hinweis: Diese Methode funktioniert nur bei Microsoft Word 98 Macintosh Edition.

Gehen Sie folgendermaßen vor, um die Option "Druckermaße verwenden" zu ändern:

  1. Klicken Sie im Menü Extras auf Voreinstellungen und anschließend auf die Registerkarte Kompatibilität.
  2. Klicken Sie in der Liste Empfohlene Optionen für auf Microsoft Word 6.0/95.
  3. Ändern Sie unter Optionen das Kontrollkästchen Druckermaße für Dokument-Layout verwenden, indem Sie darauf klicken (wenn es aktiviert ist, deaktivieren Sie es; wenn es nicht aktiviert ist, aktivieren Sie es).
Hinweis: In den meisten Fällen funktioniert das Deaktivieren des Kontrollkästchens Druckermaße für Dokument-Layout verwenden.

Methode 2: Zeilenabstand für den normalen Text auf "Genau" ändern

Versuchen Sie es mit dieser Methode, wenn Ihr Dokument auf einen anderen Zeilenabstand als "Einfach" eingestellt ist (Menü Format, Absatz, Einzüge und Abstände). Stellen Sie den Zeilenabstand für den normalen Text des Textkörpers auf eine genaue Punktgröße ein. Die Punktgröße hängt von Ihrer normalen Schrift- und Punktgröße ab. Gehen Sie folgendermaßen vor, um den Zeilenabstand für den normalen Text zu ändern:

  1. Klicken Sie im Menü Bearbeiten auf Alles markieren.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie unter Zeilenabstand auf Genau. Erhöhen Sie unter Maß die Punktgröße auf die gewünschte Größe (versuchen Sie es bei einer Schriftart mit 12-Punkt-Schriftgröße mit "Genau" und "30 pt").
  4. Klicken Sie auf OK.

Methode 3: Zeilenabstand der Formatvorlage für den Fußnotentext auf "Genau" ändern

Stellen Sie den Zeilenabstand der Formatvorlage für den Fußnotentext auf eine genaue Punktgröße ein, etwas größer als der Schriftgrad. Dadurch wird der Abstand zwischen den Fußnoten verringert und so mehr Platz für die Fußnoten geschaffen.

Gehen Sie folgendermaßen vor, um den Zeilenabstand für den Fußnotentext zu ändern:

  1. Klicken Sie im Menü Format auf Formatvorlage.
  2. Klicken Sie in der Liste Formatvorlagen auf Fußnotentext und anschließend auf Ändern.
  3. Klicken Sie im Dialogfeld Formatvorlage ändern auf Format und anschließend auf Absatz.
  4. Klicken Sie in der Liste Zeilenabstand auf Genau.
  5. Klicken Sie im Feld Maß auf eine Punktgröße, die etwas größer ist als der Schriftgrad des Fußnotentexts, und klicken Sie auf OK. Wenn beispielsweise der Schriftgrad des Fußnotentexts 10 Punkte beträgt, stellen Sie den Zeilenabstand auf genau 10,5 Punkte ein.

    Hinweis: Wenn Sie den Zeilenabstand auf eine Größe einstellen, die kleiner ist als die Punktgröße der Schriftart, sind eventuell der Anfang oder das Ende des Texts nicht sichtbar.
  6. Klicken Sie auf OK und anschließend auf Übernehmen.

Methode 4: Schriftgrad der Formatvorlage für den Fußnotentext um einige Punkte reduzieren

Gehen Sie folgendermaßen vor, um die Formatvorlage für den Fußnotentext zu ändern:

  1. Klicken Sie im Menü Format auf Formatvorlage.
  2. Klicken Sie in der Liste Formatvorlagen auf Fußnotentext und anschließend auf Ändern.
  3. Klicken Sie im Dialogfeld Formatvorlage ändern auf Format und anschließend auf Zeichen.
  4. Reduzieren Sie im Feld Schriftgrad die Größe um einige Punkte, und klicken Sie auf OK.
  5. Klicken Sie auf OK und anschließend auf Übernehmen.

Methode 5: Größe der Seitenränder reduzieren

Gehen Sie folgendermaßen vor, um die Größe der Seitenränder zu reduzieren:

  1. Klicken Sie im Menü Datei auf Seite einrichten (bei Microsoft Word 98 Macintosh Edition klicken Sie im Menü Format auf Dokument).
  2. Reduzieren Sie auf der Registerkarte Seitenränder die Randeinstellungen, und klicken Sie auf OK.

Methode 6: Textgröße reduzieren

Reduzieren Sie den Schriftgrad des Texts geringfügig. Wenn Sie Formatvorlagen für Ihren Text verwendet haben, können Sie diese direkt ändern. Wenn Sie für Ihren Text keine Formatvorlagen verwendet haben, markieren Sie den Text, und verwenden Sie eine der folgenden Methoden:

  • Klicken Sie im Menü Format auf Zeichen, um den Schriftgrad zu ändern.

    -oder-
  • Klicken Sie im Menü Format auf Absatz, um den Zeilenabstand des Texts zu ändern.

Methode 7: Zeilenabstand der Fußnotentrennlinie ändern

Verwenden Sie die für Ihre Word-Version geeignete Methode, um den Zeilenabstand der Fußnotentrennlinie auf einen genauen Wert zu ändern.

Gehen Sie folgendermaßen vor, wenn Sie mit Word 6.0, Microsoft Word für Windows 95 Version 7.0 oder Word 98 Macintosh Edition arbeiten:

  1. Klicken Sie im Menü Ansicht auf Normal.
  2. Klicken Sie im Menü Ansicht auf Fußnoten. Wählen Sie im Fußnotenfenster in der Liste Fußnoten (oder Fuß-/Endnoten) die Option Fußnotentrennlinie.
  3. Markieren Sie die Fußnotentrennlinie.
  4. Klicken Sie im Menü Format auf Absatz, und ändern Sie wie in Methode 2 den Zeilenabstand auf einen genauen Wert, z. B. 4 oder 5 Punkte.
Gehen Sie folgendermaßen vor, wenn Sie mit Word 2.0 arbeiten:

  1. Klicken Sie im Menü Ansicht auf Normal.
  2. Klicken Sie im Menü Einfügen auf Fußnote und anschließend auf Optionen.
  3. Im Fenster Fußnotenoptionen wählen Sie Trennlinie oder Fortsetzungstrennlinie.
  4. Markieren Sie die Trennlinie, und ändern Sie den Zeilenabstand auf einen genauen Wert.

Methode 8: Absatzkontrolle für Fußnoten deaktivieren

Verwenden Sie die für Ihre Word-Version geeignete Methode, um die Absatzkontrolle für die Fußnote zu deaktivieren.

Gehen Sie folgendermaßen vor, wenn Sie mit Word 6.0, Microsoft Word für Windows 95 Version 7.0 oder Word 98 Macintosh Edition arbeiten:

  1. Klicken Sie im Menü Ansicht auf Normal.
  2. Klicken Sie im Menü Ansicht auf Fußnoten. Markieren Sie alle Fußnoten im Fußnotenfenster.
  3. Klicken Sie im Menü Format auf Absatz.
  4. Klicken Sie auf die Registerkarte Textfluss (Registerkarte Zeilen- und Seitenumbrüche in Word 98 Macintosh Edition), und deaktivieren Sie das Kontrollkästchen Absatzkontrolle. Klicken Sie auf OK.
Gehen Sie folgendermaßen vor, wenn Sie mit Word 2.0 arbeiten:

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Wählen Sie im Feld Kategorie die Option Drucken.
  3. Deaktivieren Sie in Optionen nur für aktuelles Dokument das Kontrollkästchen Absatzkontrolle. Klicken Sie auf OK.

Methode 9: Formatierung des Fußnotenabsatzes auf "Absätze nicht trennen" einstellen

Gehen Sie folgendermaßen vor, wenn Sie mit Word 6.0, Microsoft Word für Windows 95 Version 7.0 oder Word 98 Macintosh Edition arbeiten:

  1. Klicken Sie im Menü Ansicht auf Normal.
  2. Klicken Sie im Menü Ansicht auf Fußnoten. Markieren Sie alle Fußnoten im Fußnotenfenster.
  3. Klicken Sie im Menü Format auf Absatz.
  4. Klicken Sie auf die Registerkarte Textfluss (Registerkarte Zeilen- und Seitenumbrüche in Word 98 Macintosh Edition), und aktivieren Sie das Kontrollkästchen Absätze nicht trennen.

Methode 10: Benutzerdefinierten Fußnotenverweis und Fußnote hinzufügen und ausblenden

Fügen Sie rechts neben der Fußnote, die Probleme bereitet, eine benutzerdefinierte Fußnote ein. Formatieren Sie sie so, dass sie ausgeblendet wird. Gehen Sie hierzu folgendermaßen vor:

  1. Setzen Sie die Einfügemarke rechts neben die Nummer des letzten Fußnotenverweises, und klicken Sie im Menü Einfügen auf Fußnote.
  2. Wählen Sie unter Nummerierung die Option Benutzerdefiniert aus, geben Sie einen Stern ein, und klicken Sie auf OK.
  3. Markieren Sie den neuen Fußnotenstern, indem Sie [UMSCHALT]+[POS1] drücken. Klicken Sie im Menü Format auf Zeichen. Aktivieren Sie das Kontrollkästchen Ausgeblendet, und klicken Sie auf OK.
  4. Markieren Sie im Textkörper das Fußnotenverweiszeichen. Klicken Sie im Menü Format auf Zeichen. Aktivieren Sie das Kontrollkästchen Ausgeblendet, und klicken Sie auf OK.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den oben genannten Microsoft-Produkten handelt.  Dieses Problem wurde in Microsoft Office 2001 Macintosh Edition behoben.

Weitere Informationen

Weitere Informationen zu Fußnoten finden Sie im folgenden Artikel der Microsoft Knowledge Base:
158625 WD: gedruckte Fußzeile wurde in Fußnotentext angezeigt

Informationsquellen

"Microsoft Word User's Guide", Version 6.0, Seiten 405-421.
"Microsoft Word for Windows User's Guide", Version 2.0, Seiten 585-598.

Eigenschaften

Artikel-ID: 118586 - Geändert am: Donnerstag, 15. Juni 2006 - Version: 3.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 95 Standard Edition
  • Microsoft Word 95a
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 2.0 Standard Edition
  • Microsoft Word 2.0a
  • Microsoft Office Word 2003
  • Microsoft Word 2.0c
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 6.0a
  • Microsoft Word 6.0c
  • Microsoft Office Word 2004 for Mac
  • Microsoft Word X für Macintosh
  • Microsoft Word 2001 für Macintosh
  • Microsoft Word 98 für Macintosh
  • Microsoft Word 6.0 für Macintosh
  • Microsoft Word 6.01 für Macintosh
Keywords: 
kbprb kbpending KB118586
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com