WD: Cómo agregar un gráfico o un logotipo a cada etiqueta en una página

Seleccione idioma Seleccione idioma
Id. de artículo: 123312 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo se describe cómo agregar un gráfico o un logotipo a cada etiqueta en una hoja de etiquetas. Puede agregar el logotipo encima del texto de etiqueta o a la izquierda del texto o el gráfico. Nota : texto en un etiqueta o celda de tabla no se ajusta a los gráficos.

Más información

Utilizar cualquiera de los procedimientos siguientes para agregar un gráfico a cada etiqueta postal. Instrucciones para crear una página completa de los mismos rótulos reciben primero, seguido de instrucciones para incluir gráficos en las etiquetas de combinación de correspondencia.

PÁGINA COMPLETA DE MISMA ETIQUETA:

Para colocar el gráfico sobre el texto de etiqueta

  1. En el menú Herramientas, haga clic en sobres y etiquetas.
  2. Haga clic en la ficha etiquetas y, a continuación, escriba el texto que desee que aparezca en las etiquetas.
  3. Mover el punto de inserción al principio de la etiqueta.
  4. Presione ENTRAR y, a continuación, mover el punto de inserción hacia arriba a la línea en blanco.
  5. Presione CTRL+F9 (Windows) o comando+F9 (Macintosh) para Insertar campo de llaves. A continuación, escriba el campo INCLUDEPICTURE seguido de la ruta de acceso del gráfico.

    Nota: Con Word 6.x y 7.x para Windows, no es necesario entre comillas la ruta de acceso. Con Word 6.x para Macintosh y Word 98 Macintosh Edition, debe escribir entre comillas al principio y al final de la ruta de acceso. Por ejemplo, para agregar un gráfico llamado Apple.wmf (Windows) o Apple (Macintosh) a las etiquetas, presione CTRL+F9 (Windows) o comando+F9 (Macintosh) y, a continuación, escriba lo siguiente:

    Word 6.x y 7.x para Windows:
    INCLUDEPICTURE c:\\winword\\clipart\\apple.wmf
    En Word 6.x para Macintosh y Word 98 Macintosh Edition:
    INCLUDEPICTURE "Macintosh Microsoft Word: imágenes prediseñadas: Apple"
  6. Haga clic en nuevo documento.
  7. En el menú Edición, haga clic en Seleccionar todo.
  8. Presione F9 para actualizar los campos.

Para colocar el gráfico a la izquierda del texto

  1. En el menú Herramientas, haga clic en sobres y etiquetas.
  2. Haga clic en la ficha etiquetas y, a continuación, escriba el texto que desee que aparezca. Seleccione todo el texto en la etiqueta.
  3. Haga clic en el botón secundario del mouse (Windows) o mantenga presionada la tecla CONTROL y haga clic una vez (Macintosh).
  4. Haga clic en párrafo en el menú contextual.
  5. En el cuadro sangría de la izquierda, escriba la cantidad de espacio que necesario para el gráfico. Por ejemplo, si el gráfico es un medio-pulgadas de ancho, escriba 0,5 en el cuadro.
  6. Haga clic en Aceptar.
  7. Haga clic en nuevo documento.
  8. En el menú Ver, haga clic en diseño de página.
  9. Activar la barra de herramientas Dibujo Seleccionar el botón dibujo en la barra de herramientas estándar.
  10. En la barra de herramientas Dibujo, haga clic en el botón cuadro de texto.
  11. Junto a la primera etiqueta, cree un cuadro de texto el tamaño que desee para el gráfico.
  12. Word 6.x y 7.x para Windows, Word 6.x para Macintosh:
    En el menú Insertar, haga clic en imagen.
    Word 98 Macintosh Edition:
    En el menú Insertar, seleccione imagen y, a continuación, haga clic en desde archivo.
  13. Seleccione el gráfico que desee incluir.
  14. Haga clic en Aceptar (Word 6.x y 7.x para Windows) o insertar (Word 6.x para Macintosh o Word 98 Macintosh Edition). El gráfico aparece en el cuadro de texto.
  15. Seleccione el cuadro de texto.
  16. En el menú Edición, haga clic en copiar.
  17. Mover el punto de inserción al principio de la siguiente etiqueta.
  18. En el menú Edición, haga clic en Pegar.
  19. El gráfico se pegará realmente en parte superior del gráfico existente. Con el mouse (ratón), arrastre el gráfico a la segunda etiqueta.
  20. En el menú Edición, haga clic en Pegar.
  21. El gráfico aparece en la parte superior del gráfico en la primera etiqueta. Arrastre este gráfico a la siguiente etiqueta.
  22. Repita los pasos 20 y 21 hasta que todas las etiquetas tienen imágenes.
COMBINACIÓN DE CORRESPONDENCIA:

Para colocar el gráfico sobre el texto de etiqueta

  1. En el cuadro de diálogo Crear etiquetas, después de configurar los campos que desea incluir en la etiqueta, coloque el punto de inserción al principio de la etiqueta.
  2. Presione ENTRAR y, a continuación, mover el punto de inserción hacia arriba a la línea en blanco.
  3. Presione CTRL+F9 (Windows) o comando+F9 (Macintosh) para Insertar campo de llaves. A continuación, escriba el campo INCLUDEPICTURE seguido de la ruta de acceso del gráfico.

    Nota: Con Word 6.x y 7.x para Windows, no es necesario entre comillas la ruta de acceso. Con Word 6.x para Macintosh y Word 98 Macintosh Edition, es necesario escribir comillas al principio y al final de la ruta de acceso. Por ejemplo, para agregar un gráfico llamado Apple.wmf (Windows) o Apple (Macintosh) a las etiquetas, presione CTRL+F9 (Windows) o comando+F9 (Macintosh) y, a continuación, escriba lo siguiente:

    Word 6.x y 7.x para Windows:
    INCLUDEPICTURE c:\\winword\\clipart\\apple.wmf
    En Word 6.x para Macintosh y Word 98 Macintosh Edition:
    INCLUDEPICTURE "Macintosh Microsoft Word: imágenes prediseñadas: Apple"
  4. Haga clic en nuevo documento.
Al combinar el archivo, el gráfico aparece en cada etiqueta. Observe que, si observa que los nombres de campo de combinación, << Registro Siguiente >> aparece al principio de cada etiqueta excepto el primero. El gráfico está a la derecha del mismo. Esto es normal y el gráfico aparecerá en el documento combinado correctamente.

Para colocar el gráfico a la izquierda del texto

  1. En el cuadro de diálogo Crear etiquetas, inserte los campos combinación en la etiqueta como desee que aparezca.
  2. Seleccione todos los campos en la etiqueta.
  3. Haga clic en el botón secundario del mouse (Windows) o mantenga presionada la tecla CONTROL y haga clic una vez (Macintosh).
  4. Haga clic en párrafo en el menú contextual.
  5. En el cuadro sangría de la izquierda, escriba la cantidad de espacio que necesario para el gráfico. Por ejemplo, si el gráfico es un medio-pulgadas de ancho, escriba 0,5 en el cuadro.
  6. Haga clic en Aceptar.
  7. Haga clic en nuevo documento.
  8. En el menú Ver, haga clic en diseño de página.
  9. Activar la barra de herramientas Dibujo Seleccionar el botón dibujo en la barra de herramientas estándar.
  10. En la barra de herramientas Dibujo, haga clic en el botón cuadro de texto.
  11. Junto a la primera etiqueta, cree un cuadro de texto el tamaño que desee para el gráfico.
  12. Word 6.x y 7.x para Windows, Word 6.x para Macintosh:
    En el menú Insertar, haga clic en imagen.
    Word 98 Macintosh Edition:
    En el menú Insertar, seleccione imagen y, a continuación, haga clic en desde archivo.
  13. Seleccione el gráfico que desee incluir.
  14. Haga clic en Aceptar (Word 6.x y 7.x para Windows) o insertar (Word 6.x para Macintosh o Word 98 Macintosh Edition). El gráfico aparece en el cuadro de texto.
  15. Seleccione el cuadro de texto.
  16. En el menú Edición, haga clic en copiar.
  17. Mover el punto de inserción al principio de la siguiente etiqueta.
  18. En el menú Edición, haga clic en Pegar.
  19. El gráfico se pegará realmente en parte superior del gráfico existente. Con el mouse (ratón), arrastre el gráfico a la segunda etiqueta.
  20. En el menú Edición, haga clic en Pegar.
  21. El gráfico aparece en la parte superior del gráfico en la primera etiqueta. Arrastre este gráfico a la siguiente etiqueta.
  22. Repita los pasos 20 y 21 hasta que todas las etiquetas tienen imágenes.

Referencias

"Manual del usuario de Microsoft Word", versión 6.0, página 576.

Propiedades

Id. de artículo: 123312 - Última revisión: martes, 16 de agosto de 2005 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 6.0a
  • Microsoft Word 6.0c
  • Microsoft Word 95 Standard Edition
  • Microsoft Word 95a
  • Microsoft Word 6.0 para Macintosh
  • Microsoft Word 6.01 para Macintosh
  • Microsoft Word 6.01 para Macintosh
  • Microsoft Word 98 para Macintosh
Palabras clave: 
kbmt kbgraphic kbhowto kblayout kbmerge KB123312 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 123312
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com