Acceso denegado intenta cambiar la contraseña de dominio de cliente

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Síntomas

Al iniciar la sesión correctamente en la red y intenta cambiar su contraseña de dominio (antes de la contraseña ha caducado), el mensaje de error siguiente aparece en el cliente de Windows 95 y aparece un mensaje de error similar en otros clientes:
No se puede cambiar la contraseña de red de Microsoft: acceso denegado.
-o bien -
No puede cambiar la contraseña para Windows NT del siguiente error: se denegó el acceso. Para obtener más información, póngase en contacto con el administrador del sistema.


Este problema se produce en el equipo que ejecuta Windows para trabajo en grupo 3.11, LAN Manager 2.2 c, cliente de red para MS-DOS o Windows 95.

Este problema no se produce cuando se ejecuta Windows NT Workstation.

Causa

Este problema se produce si activa la casilla de verificación "Los usuarios deben iniciar sesión para cambiar contraseña" en el cuadro directivas de cuenta del Administrador de usuarios para dominios; de forma predeterminada esta casilla de verificación está desactivada.

Solución

Para evitar este problema, desactive la casilla "Usuario debe iniciar sesión para cambiar contraseña" en el servidor de Windows NT.

Propiedades

Id. de artículo: 135060 - Última revisión: martes, 20 de febrero de 2007 - Versión: 1.4
La información de este artículo se refiere a:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft LAN Manager 4.2 Standard Edition
  • Microsoft Windows para Trabajo en Grupo 3.2
  • Microsoft Network Client 3.1
  • Microsoft Windows 95
  • Microsoft Windows 98 Standard Edition
Palabras clave: 
kbmt KB135060 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 135060

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