Acesso negado a tentativa de alterar senha de domínio do cliente

Traduções deste artigo Traduções deste artigo
ID do artigo: 135060 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você efetuar logon de rede com êxito e tentar alterar sua senha de domínio (antes que a senha expirou), a seguinte mensagem de erro aparece no cliente Windows 95 e aparece uma mensagem de erro semelhante na outros clientes:
Não é possível alterar senha de rede Microsoft: acesso negado.
- ou -
Não é possível alterar a senha para o Windows NT devido ao seguinte erro: acesso negado. Para obter mais informações, contate o administrador do sistema.


Esse problema ocorre em seu computador executando o Windows for Workgroups 3.11, LAN Manager 2.2c, Network Client para MS-DOS ou o Windows 95.

Esse problema não ocorre quando você executa o Windows NT Workstation.

Causa

Esse problema ocorre se você marcar a caixa de seleção "Os usuários devem fazer logon para alterar senha" na caixa de diálogo Diretiva de conta do Gerenciador de usuários para domínios; por padrão, esta caixa de seleção está desmarcada.

Resolução

Para contornar esse problema, desmarque a caixa de seleção "Os usuários devem fazer logon para alterar senha" no Windows NT Server.

Propriedades

ID do artigo: 135060 - Última revisão: terça-feira, 20 de fevereiro de 2007 - Revisão: 1.4
A informação contida neste artigo aplica-se a:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft LAN Manager 4.2 Standard Edition
  • Microsoft Windows para Workgroups 3.2
  • Cliente para redes Microsoft 3.1
  • Microsoft Windows 95
  • Microsoft Windows 98 Standard Edition
Palavras-chave: 
kbmt KB135060 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 135060

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com