Bloqueos de cierre después "Espere mientras..." Pantalla

Seleccione idioma Seleccione idioma
Id. de artículo: 136651 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Después haga clic en el cuadro de diálogo Salir de Windows en la opción de apagar el equipo y, a continuación, haga clic en Aceptar, el equipo puede dejar de responder (bloquearse) o mostrar una pantalla negra después de ver la pantalla "Espere mientras se apaga el equipo".

Causa

Este problema puede deberse a una incompatibilidad entre el sistema de administración de energía avanzada (APM) de Windows 95 y el BIOS compatible con APM en el equipo. Si el BIOS del equipo indica al sistema para suspender, en lugar de apagado, Windows 95 no se apaga correctamente.

Solución

Como solución temporal, deshabilitar la compatibilidad con APM. Para ello, haga doble clic en Panel de control el icono de energía y establecer la administración de energía en OFF.

Para resolver el problema, póngase en contacto con su fabricante de equipo para obtener información acerca de una actualización del BIOS que resuelve el problema.

Más información

Para obtener información adicional acerca de cómo resolver problemas con apagar Windows 95, consulte en contacto con el siguiente artículo en Microsoft Knowledge Base:

145926Cómo solucionar problemas de cierre de Windows 95

Propiedades

Id. de artículo: 136651 - Última revisión: miércoles, 15 de noviembre de 2006 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Windows 95
Palabras clave: 
kbmt KB136651 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 136651
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com