Si blocca di chiusura dopo "Collegati attendere mentre..." Schermo

Traduzione articoli Traduzione articoli
Identificativo articolo: 136651 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Dopo aver selezionare l'opzione Chiudi sessione il sistema nella finestra di dialogo Chiudi e quindi fare clic su OK, il computer potrebbe smettere di rispondere (bloccarsi) o visualizzare una schermata nera dopo viene visualizzata la schermata "Attendere, mentre il computer si arresta".

Cause

Questo problema può essere causato da un'incompatibilità tra il sistema di APM (Advanced Power Management) di Windows 95 e il BIOS compatibili con APM in computer. Se il BIOS del computer indica al sistema per sospendere, anziché Arresta, Windows 95 Impossibile chiudere correttamente.

Risoluzione

Come soluzione temporanea, disattivare il supporto APM. Per effettuare questa operazione, l'icona alimentazione nel Pannello di controllo e impostare su OFF l'impostazione di risparmio.

Per risolvere il problema, è necessario contattare il produttore del computer per sapere se un aggiornamento del BIOS che consente di risolvere il problema.

Informazioni

Per ulteriori informazioni su come risolvere i problemi con l'arresto di Windows 95, vedere il seguente articolo della Microsoft Knowledge Base riportato di seguito:

145926Risoluzione dei problemi arresto di Windows 95

Proprietà

Identificativo articolo: 136651 - Ultima modifica: mercoledì 15 novembre 2006 - Revisione: 1.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Windows 95
Chiavi: 
kbmt KB136651 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 136651
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Dichiarazione di non responsabilità per articoli della Microsoft Knowledge Base su prodotti non più supportati
Questo articolo è stato scritto sui prodotti per cui Microsoft non offre più supporto. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com