SU0014 Erro ao detecção atinge 100 por cento concluída

Traduções deste artigo Traduções deste artigo
ID do artigo: 136747 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Sintomas

Quando você está instalando o Windows 95, a seguinte mensagem de erro e seu computador pode parar de responder (travar) quando a parte de detecção de hardware do programa de instalação atinge 100 por cento concluída:
Aviso de detecção de instalação
Aviso SU0014
A instalação encontrou um dispositivo de hardware no computador que não está respondendo. Para tentar novamente este dispositivo, clique em continuar.

Causa

Esse problema pode ocorrer se um dos seguintes adaptadores de rede está instalado no computador:
  • SMC EtherPower 10/100 PCI Ethernet Adapter (9332)
  • Thomas-Conrad TC5048 PCI Ethernet Adapter
  • 3Com EtherLink # 3 3 c 509 ISA Plug and Play Adapter
  • Cabletron E2200
  • DEC450 adaptador de rede (21041)

Quando o processo de detecção de hardware for concluído, a instalação verifica para se certificar de que todos os dispositivos de hardware crítica ainda estão funcionando corretamente. Se algum desses dispositivos não responderem, será exibida a mensagem de erro mencionada acima. Os dispositivos listados acima são conhecidos por fazer com que o computador travar quando instalação tenta verificar seu status.

Resolução

Desligue o computador, aguarde alguns segundos, ativá-lo, execute a instalação novamente e escolha recuperação segura ao ser solicitado.

Mais Informações

O processo que a instalação usa para verificar o status dos dispositivos instalados no computador pode fazer com que um dispositivo para se tornar instável. Quando isso ocorre, ativar o computador logoff e voltar novamente reinicializa o dispositivo.

Propriedades

ID do artigo: 136747 - Última revisão: sexta-feira, 27 de setembro de 2013 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Windows 95
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhardware kbsetup KB136747 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 136747

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com