WD: Cómo usar el marcador en Word

Seleccione idioma Seleccione idioma
Id. de artículo: 139493 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Puede crear un color especial Resaltar efectos mediante la opción Resaltar en la barra de herramientas Formato. Resaltado en Word es el equivalente electrónico de utilizar un lápiz de marcador de resaltado para llamar la atención sobre una parte de un documento.

Para crear efectos de resaltado de color especial, siga estos pasos:
  1. Haga clic en el botón Resaltar de la barra de herramientas Formato.
  2. Seleccione el texto que desee resaltar.
  3. Para desactivar resaltado, haga clic en el icono nuevo. (Para quitar el resaltado, consulte la sección "Más información" que sigue).

Más información

Cómo utilizar todos los colores de resaltado 15

Junto con los colores de cuatro resaltado que aparecen al hacer clic en la flecha situada junto al botón Resaltar, puede seleccionar otros colores haciendo clic y arrastrando hacia abajo más allá del final aparente de la lista y a la derecha. Quince colores están disponibles.

Sólo en Word 7, también puede seleccionar el color de resaltado haciendo clic en Opciones en el menú Herramientas y seleccionando la ficha de revisiones. Los colores de resaltado están disponibles en el cuadro de color de resaltado en la parte inferior de esta ficha.

Cómo quitar resaltado

Para cambiar el texto resaltado a texto normal, haga clic en la flecha situada junto al botón Resaltar y seleccione ninguno. Seleccione el texto que desee cambiar. El texto resaltado desaparece.

Cómo buscar resaltado

Para buscar texto resaltado, haga clic en Buscar en el menú Edición. En el cuadro Buscar, elimine cualquier texto existente. Haga clic en el botón Formato y elija Resaltar. Puede buscar texto resaltado, pero no busca un color de resaltado determinado. La característica de búsqueda encontrará texto resaltado de todo, incluso si se utilizan colores diferentes en el documento.

Si utiliza el comando Reemplazar junto con el formato de resaltado, Word aplica el color seleccionado actualmente en la barra de herramientas.

Cómo rehacer el formato de resaltado

No puede utilizar los métodos normales para rehacer resaltado. Si se aplicar texto resaltado y, a continuación, seleccione texto y presione F4 (el comando Repetir función clave), no se aplica resaltado más. Además, si aplicar texto resaltado y, a continuación, seleccione texto nuevo y haga clic en el menú Edición, Rehacer resaltado no es una opción. Sin embargo deshacer resaltado es una opción.

De forma similar, si quita el formato del texto seleccionando ninguno en la lista de colores de resaltado seleccionado y, a continuación, haga clic en Deshacer resaltado en el menú Edición, Word volverá a aplicar el color de resaltado que acaba de quitar. Si hace clic en Rehacer resaltado en el menú Edición, desaparece el None se vuelven a aplicar resaltado y el color.

Para rehacer el formato de resaltado, utilice el comando Copiar formato.

Cómo ver el texto sin ver resaltado

Puede activar Mostrar resaltado o desactivar haciendo clic en Opciones en el menú Herramientas, en la ficha Ver y activando o desactivando la casilla de verificación Resaltar en mostrar. Si Mostrar resaltado está desactivado, texto con resaltado aplicado mantiene esa característica, aunque no aparecen se resalta en la pantalla.

Si se aplica resaltado mientras Mostrar resaltado está desactivado, tendrá el efecto de activar Mostrar resaltado y resaltado aparecerá en ese texto. Además, cualquier otro resalta las áreas se entonces ser visible.

Otras notas sobre el uso del marcador

Negro se incluye en la lista Color de resaltado. Negro resaltado pone texto ilegible a menos que el texto (es decir, el color de fuente) tiene el formato con un color de contraste.

Resaltar es único en que resulta ni caracteres de formato de párrafo.

También puede aplicar resaltado en WordMail y en la sección de Word de Microsoft.

Propiedades

Id. de artículo: 139493 - Última revisión: viernes, 19 de enero de 2007 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Word 95 Standard Edition
  • Microsoft Word 95a
  • Microsoft Word 97 Standard Edition
Palabras clave: 
kbmt kbhighlight KB139493 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 139493
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com