PUB: Acerca de Microsoft Publisher y de separaciones de color

Seleccione idioma Seleccione idioma
Id. de artículo: 140715 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Resumen

Microsoft Publisher puede crear separaciones de colores resultados mediante el método de mancha de color. Microsoft Publisher versión 2.0 no se puede crear directamente cualquier tipo de salida de separaciones de colores. Todas las versiones de Publisher no obstante, pueden generar archivos PostScript que puede separarse de cuatricromía o cuatro colores separan por un servicio de impresión comercial.

Más información

Separación de colores es el proceso de imprimir una sola página multicolor como una serie de hojas en blanco y negro. Hay una hoja en blanco y negro para cada color de tinta que se utiliza. Estas hojas en blanco y negro se utilizan para crear imprimir planchas para una prensa de impresión. Después de cada plancha de impresión impresses papel con su propio color de tinta, tendrá una reproducción de la página multicolor original.

Hay dos formas de color independiente una imagen: el método de separación de manchas de color y el método de separación de cuatricromía (o en cuatro colores).

Separación de cuatricromía divide una sola página multicolor en cuatro hojas en blanco y negro. Una hoja se utiliza para crear la plancha de tinta cian, un segundo se utiliza para la plancha de tinta magenta, un tercero se utiliza para la plancha de tinta de color amarillo y un cuarto se utiliza para la plancha de tinta negra. Este método se utiliza mejor para páginas que contienen fotografías en color o tono continuo material gráfico. Una de las características importantes de separación de cuatricromía es que un objeto puede aparecer en más de una plancha de color. Por ejemplo, si tiene un círculo verde, círculo que aparece en ambas las planchas de tinta cian y amarillo. El verde en el resultado final se crea mediante tinta cian impresión encima de tinta de color amarillo. Puede crear cualquier color que desee mezclando diferentes combinaciones de tintas aguamarina, fucsia, amarillas y negras.

Separación de manchas de color divide una sola página multicolor en tantas hojas en blanco y negro como sean necesarias. Una hoja se utiliza para crear la plancha de tinta negra, y las hojas adicionales se utilizan para crear las planchas para los demás colores de tinta. Estos colores adicionales pueden ser cualquier color que desee. Este método es normalmente más económico que separaciones de colores de cuatricromía y mejor se utiliza para membretes, tarjetas de presentación, vales y prospectos. Una de las características más importantes de separación de manchas de color es que cada objeto en la página aparece en una única plancha. Por ejemplo, si tiene un círculo que desea imprimir en color verde, aparece sólo en la plancha de tinta de color verde.

Ninguna versión de Microsoft Publisher enumerados al principio de este artículo genera separaciones de colores proceso directamente. Si desea utilizar un proceso de impresión de cuatricromía con Microsoft Publisher, debe crear un archivo de impresión PostScript y dar ese archivo a un servicio de impresión comercial que tiene software pre-press que admite separaciones de colores de cuatricromía.

Publisher para Windows 95 y 97 de Publisher, producirán resultados separaciones de colores manchas. Para configurar la publicación para imprimir separaciones de manchas de color, haga clic en configuración de impresora fuera en el menú archivo. Esto inicia a un asistente que le ayuda a configurar la publicación. Para realmente crear resultados, haga clic en Imprimir en exterior impresora en el menú archivo.

Uso de Corel Draw



Aunque Microsoft Publisher no puede crear separaciones de color directamente, puede utilizar CorelDRAW! versiones 3.0 y posterior para obtener las separaciones de colores. Para ello, necesita lo siguiente:

Para Publisher 1.0 x: Publisher 1.0 x
Publisher 2.x o CorelDRAW 3.0! 3.0, 4.0, 5.0, 6.0


Para que Publisher 2.x o 3.0: Publisher 2.x o 3.0
CorelDRAW! 3.0, 4.0, 5.0, 6.0


Estos paquetes de software deben estar en el sistema y suficientes recursos del sistema deben estar disponibles para cortar y pegar entre dos aplicaciones (Publisher 1.0 x Publisher 2.x o 3.0, y Publisher 2.x o 3.0 y CorelDRAW! 3.0, 4.0, 5.0 o 6.0).

Con CorelDRAW! Para crear separaciones de color



  1. Abra el documento en Publisher.
  2. En el menú Edición, seleccione todo.
  3. En el menú Edición, elija Copiar objetos.
  4. Cierre Microsoft Publisher (elija Sí cuando se le pide que guarde el contenido del Portapapeles).
  5. Abra CorelDRAW!.
  6. En el menú Edición, elija Pegar.
  7. En el menú Archivo, elija Configurar y seleccione la impresora a la que va a imprimir.
  8. Elija Aceptar.
  9. En el menú Archivo, elija Imprimir.
  10. Elija Opciones y seleccione Imprimir como separaciones (seleccionar el botón de separaciones, podrá ajustar con precisión cómo se imprimirán las separaciones de colores).
  11. Seleccione Aceptar para cerrar el menú Opciones y en Aceptar para imprimir.
  12. CorelDRAW! se imprima una página por color (CMYK).
Para obtener más información acerca del uso CorelDRAW! o cómo obtener las separaciones de colores, consulte la "CorelDRAW! manual del usuario."

El CorelDRAW! está fabricado de un proveedor independiente de Microsoft; no se ofrece ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de este producto.

Propiedades

Id. de artículo: 140715 - Última revisión: domingo, 9 de febrero de 2014 - Versión: 2.1
La información de este artículo se refiere a:
  • Microsoft Publisher 97 Standard
  • Mircrosoft Publisher 3.0 Standard Edition
  • Microsoft Publisher 2.0 Standard
  • Microsoft Publisher 2.0a
Palabras clave: 
kbnosurvey kbarchive kbmt kbhowto kbprint KB140715 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 140715

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com