WD97: Seriendruckfunktion starten

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 141922 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D36009
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
141922 WD: How to Start a Mail Merge
Alles erweitern | Alles schließen

Zusammenfassung

In diesem Artikel wird beschrieben, wie Sie die Seriendruckfunktion starten.
Der Vorgang besteht aus vier Schritten:
  1. Hauptdokument öffnen oder erstellen
  2. Datenquelle öffnen oder erstellen
  3. Hauptdokument bearbeiten
  4. Seriendruck ausführen
SCHRITT 1: HAUPTDOKUMENT ÖFFNEN ODER ERSTELLEN

Um das Hauptdokument zu öffnen oder zu erstellen, gehen Sie nach den folgenden Schritten vor:
  1. Wenn bereits ein Dokument vorhanden ist, das Sie als Hauptdokument verwenden wollen, öffnen Sie dieses Dokument.
    Das Hauptdokument kann ein vorhandener Brief, ein neuer Brief auf Grundlage einer Briefvorlage oder ein neues leeres Dokument sein. Wenn kein Dokument vorhanden ist, das Sie als Hauptdokument verwenden wollen, können Sie eines in Schritt 4 erstellen.
  2. Öffnen Sie das Dokument in Word. Klicken Sie im Menü "Extras" auf "Seriendruck".
    Das Dialogfeld "Seriendruck-Manager" wird angezeigt.
  3. Klicken Sie unter "1 Hauptdokument" auf "Erstellen" und klicken Sie auf "Serienbriefe".
  4. Word fragt, ob Sie das aktive Dokumentfenster oder ein neues Dokumentfenster verwenden wollen. Wenn Sie das Dokument verwenden wollen, das Sie in Schritt 1 geöffnet haben, klicken Sie auf "Aktives Fenster". (Das aktive Dokument wird das Seriendruck-Hauptdokument.) Wenn noch kein Dokument vorhanden ist, klicken Sie auf "Neues Hauptdokument". (Word erstellt ein neues Dokument).
Word kehrt zurück zum Seriendruck-Manager.

SCHRITT 2: DATENQUELLE ÖFFNEN ODER ERSTELLEN

Die Datenquelle enthält die Information, die in jeder Version des Serienbriefes unterschiedlich sein kann. Sie können eine vorhandene Datenquelle öffnen, die in Word erstellt wurde, oder Sie können eine neue Datenquelle erstellen und die Adreßinformation einfügen.

HINWEIS: Die Datenquelle kann auch in einem anderen Programm, wie Microsoft Excel oder Microsoft Access, erstellt werden. Sie können auch ein in Microsoft Exchange oder Schedule+ erstelltes Persönliches Adreßbuch, eine ASCII-Textdatei oder eine andere mit Trennzeichen versehene Datei verwenden.

Klicken Sie im Seriendruck-Manager unter "2 Datenquelle" auf "Daten importieren". Es werden folgende Optionen angezeigt: "Datenquelle erstellen" (Erstellen einer neuen Datenquelle), "Datenquelle öffnen" (Öffnen einer vorhandenen Datenquelle), "Adreßbuch verwenden" und "Steuersatz-Optionen".

Gehen Sie nach einer der folgenden Methoden vor:

Methode 1: Erstmaliges Eingeben der Namen und Adressen

Wenn Sie die Namen und Adressen noch nicht eingegeben haben und dies in Word tun wollen, gehen Sie nach den folgenden Schritten vor:
  1. Klicken Sie unter "2 Datenquelle" auf "Daten importieren" und wählen Sie die Option "Datenquelle erstellen".
  2. Das Dialogfeld "Datenquelle erstellen" enthält eine Liste mit Feldnamen, die häufig für Serienbriefe, Adreßetiketten und Umschläge verwendet werden. Sie können Felder umbenennen und nicht benötigte Felder löschen. Um Feldnamen hinzuzufügen, geben Sie den Namen in das Feld "Feldname" ein und klicken Sie auf die Schaltfläche "Feldnamen hinzufügen". Wenn Sie alle Aktionen beendet haben, klicken Sie auf "OK".
  3. Wenn Word Sie auffordert, die Datenquelle zu speichern, geben Sie einen Dateinamen ein und klicken Sie auf "Speichern".
  4. Wenn Word fragt, ob Sie die Datenquelle bearbeiten oder das Hauptdokument einrichten wollen, klicken Sie auf "Datenquelle bearbeiten".
  5. Wenn das Dialogfeld "Datenmaske" erscheint, geben Sie die gewünschte Adreßinformation ein. (Gibt es keine Informationen für ein bestimmtes Feld, lassen Sie dieses Feld frei.)
    Die gesamten Informationen in jeder Maske bilden einen Datensatz.
    Nach Eingabe der Informationen für einen Datensatz klicken Sie auf "Neuer Datensatz", um zum nächsten Datensatz zu gehen. Nach Eingabe aller gewünschten Daten klicken Sie auf "OK".
  6. Fahren Sie fort mit "Schritt 3: Hauptdokument bearbeiten".
Methode 2: Verwenden einer bereits erstellten Datenquelle

Um eine vorhandene Datenquelle zu öffnen, gehen Sie nach den folgenden Schritten vor:
  1. Klicken Sie im Dialogfeld "Seriendruck-Manager" auf "Daten importieren".
  2. Klicken Sie auf "Datenquelle öffnen".
  3. Wählen Sie aus der Dateiliste die gewünschte Datenquelle aus und klicken Sie anschließend auf "Öffnen".
    Ist die Datenquelle nicht in der Dateiliste aufgeführt, wählen Sie das entsprechende Laufwerk und Verzeichnis aus. Wählen Sie die entsprechende Option im Feld "Dateityp" aus.
  4. Word stellt fest, ob das Hauptdokument eingerichtet werden muß und zeigt eine Meldung an. Klicken Sie auf "Hauptdokument bearbeiten".
  5. Fahren Sie fort mit "Schritt 3: Hauptdokument bearbeiten".
Methode 3: Verwenden von im Adreßbuch gespeicherten Namen und Adressen

Um die im Adreßbuch gespeicherten Namen und Adressen zu verwenden, gehen Sie nach den folgenden Schritten vor:
  1. Klicken Sie im Dialogfeld "Seriendruck-Manager" auf "Daten importieren" und klicken Sie auf "Adreßbuch verwenden".
    Das Dialogfeld "Adreßbuch verwenden" erscheint, wobei unter "Adreßbuch wählen" die verfügbaren Adreßbücher aufgelistet sind.
  2. Markieren Sie das Adreßbuch, das Sie als Datenquelle verwenden wollen. Word fordert Sie möglicherweise auf, die Datenquelle zu bestätigen, wenn Sie die Option "Konvertierungen bestätigen" aktiviert haben.
Wenn Sie ein Adreßbuch oder eine Kontaktliste von Schedule+ verwenden, fordert Word Sie auf, sich in Schedule+ anzumelden und, falls erforderlich, ein Kennwort einzugeben.
Wenn Sie ein Adreßbuch von Exchange verwenden, fordert Word Sie auf, sich bei den Exchange-Diensten anzumelden.
Word stellt fest, ob das Hauptdokument eingerichtet werden muß und zeigt eine Meldung an.
  1. Klicken Sie auf "Hauptdokument bearbeiten".
  2. Fahren Sie fort mit "Schritt 3: Hauptdokument bearbeiten".
SCHRITT 3: HAUPTDOKUMENT BEARBEITEN

Word kehrt zurück zum Hauptdokument. (Beachten Sie, daß die Symbolleiste "Seriendruck" angezeigt wird.) Führen Sie im Hauptdokument die folgenden Schritte durch:
  1. Geben Sie zusätzlichen Text oder Grafiken ein, die Sie in den Brief einfügen wollen.
  2. Wenn Sie an eine Stelle kommen, an der Sie Informationen aus der Datenquelle einfügen wollen, klicken Sie auf die Schaltfläche "Seriendruckfeld einfügen" auf der Seriendruck-Symbolleiste. Wählen Sie das entsprechende Seriendruckfeld aus.
    Geben Sie Leer- oder Satzzeichen ein, die zwischen zwei Seriendruckfeldern oder nach einem Seriendruckfeld erscheinen sollen.
  3. Wenn Sie das Hauptdokument fertig bearbeitet haben, klicken Sie im Menü "Datei" auf "Speichern" oder "Speichern unter". Geben Sie einen Dateinamen ein und klicken Sie auf "Speichern".
SCHRITT 4: SERIENDRUCK AUSFÜHREN

Um den Seriendruck auszuführen, gehen Sie nach den folgenden Schritten vor:
  1. Klicken Sie im Menü "Extras" auf "Seriendruck".
    Der Seriendruck-Manager wird erneut angezeigt.
  2. Klicken Sie unter "3 Daten mit dem Dokument verbinden" auf "Ausführen".
    Word zeigt das Dialogfeld "Seriendruck" an. (Wenn Sie statt auf "Seriendruck" auf "Abfrage-Optionen" klicken, erhalten Sie die Option, bestimmte Datensätze zum Einfügen in den Seriendruck auszuwählen oder die Datensätze in der Datenquelle zu sortieren.)
  3. Markieren Sie im Feld "Seriendruck in" die Option "Neues Dokument", um das Seriendruckdokument auf dem Bildschirm anzuzeigen.
    Mit dieser Option können Sie das Dokument vor dem Drucken anzeigen. (Um das Seriendruckdokument direkt zum Drucker zu senden, klicken Sie auf die Option "Drucker".)
  4. Wenn Sie die Option "Neues Dokument" im Feld "Seriendruck in" markiert haben, klicken Sie auf "Verbinden".
  5. Wenn das Seriendruckdokument auf dem Bildschirm erscheint, können Sie es als separates Dokument speichern oder das Seriendruckdokument an den Drucker senden, indem Sie im Menü "Datei" auf "Drucken" klicken.

Weitere Informationen

Online-Hilfethemen

Für weitere Informationen zum Seriendruck klicken Sie im Menü "Hilfe" auf "Inhalt und Index". Klicken Sie auf die Registerkarte "Index" und geben Sie im Suchfenster den Begriff "Seriendruck" ein. Die verfügbaren Themen werden aufgelistet. Markieren Sie einen Eintrag und klicken Sie auf "Anzeigen".
Oder klicken Sie auf den Office-Assistenten, geben Sie "Seriendruck" ein, klicken Sie auf "Suchen" und klicken Sie anschließend auf das Thema "Drucken oder Senden eines Seriendruckdokumentes".

HINWEIS: Ist der Assistent nicht sichtbar, klicken Sie auf die Schaltfläche "Office-Assistent" auf der Standard-Symbolleiste. Ist die Microsoft Word-Hilfe auf Ihrem Computer nicht installiert, lesen Sie bitte den folgenden Artikel in der Microsoft Knowledge Base:
   ARTIKEL-ID: D35608
   TITEL     : Hinzufügen oder Entfernen von einzelnen Office-Komponenten
Weitere Artikel

Für weitere Informationen zum Seriendruck lesen Sie bitte die folgenden Artikel in der Microsoft Knowledge Base:
   ARTIKEL-ID: D36025
   TITEL     : WD: Erstellen von Umschlägen mit der Seriendruckfunktion
ARTIKEL-ID: D36030
   TITEL     : WD: Erstellen von Adreßetiketten mit der Seriendruckfunktion
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, daß nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachige(n) Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 141922 - Geändert am: Dienstag, 27. August 2002 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 97 Standard Edition
Keywords: 
kbualink97 KB141922
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Disclaimer zu nicht mehr gepflegten KB-Inhalten
Dieser Artikel wurde für Produkte verfasst, für die Microsoft keinen Support mehr anbietet. Der Artikel wird deshalb in der vorliegenden Form bereitgestellt und nicht mehr weiter aktualisiert.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com