WD: Erstellen von Adreßetiketten mit der Seriendruckfunktion

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 141992 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D36030
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
141992 WD: How to Create Mailing Labels Using the Mail Merge Feature
Alles erweitern | Alles schließen

Zusammenfassung

Dieser Artikel beschreibt, wie Sie in Word mit der Seriendruckfunktion Adreßetiketten erstellen können. Beim Seriendruck wird ein Hauptdokument mit einer Datenquelle verbunden. Das Hauptdokument enthält den Text oder andere Elemente, die auf jedem Adreßetikett gleich bleiben. Die Datenquelle enthält die Information, die sich auf jedem Adreßetikett ändert, wie z.B. den Namen und die Adresse des jeweiligen Empfängers.

Über Seriendruckfelder, die Sie in das Hauptdokument einfügen, bestimmen Sie, an welchen Stellen Word die Informationen aus der Datenquelle drucken soll. Wenn Sie den Seriendruck ausführen, ersetzt Word die Seriendruckfelder im Hauptdokument mit der Information aus der Datenquelle. Jede Zeile (oder jeder Datensatz) in der Datenquelle führt zur Erstellung eines eigenen Adreßetiketts.

Weitere Informationen

Das folgende Verfahren beschreibt, wie Sie die Seriendruckfunktion nutzen, um Adreßetiketten zu erstellen.

Schritt 1: Hauptdokument

Öffnen Sie ein neues Dokument, um ein neues Adreßetikett zu erstellen, oder öffnen Sie ein vorhandenes Dokument, das Sie vorher für den Seriendruck von Adreßetiketten verwendet haben.
  1. Öffnen Sie das Dokument in Word. Klicken Sie im Menü "Extras" auf "Seriendruck". Das Dialogfeld "Seriendruck-Manager" wird angezeigt.
  2. Klicken Sie unter "1 Hauptdokument" auf "Erstellen" und klicken Sie auf "Adreßetiketten".
  3. Klicken Sie auf "Aktives Fenster". Das aktive Dokument wird das Seriendruck-Hauptdokument.
  4. Word kehrt zurück zum Seriendruck-Manager.
Schritt 2: Datenquelle

Die Datenquelle enthält die Information, die auf jedem Adreßetikett unterschiedlich sein kann. Sie können eine vorhandene Datenquelle öffnen, die in Word erstellt wurde, oder Sie können eine neue Datenquelle erstellen und die Adreßinformation einfügen.

HINWEIS: Die Datenquelle kann auch in einem anderen Programm, wie Microsoft Excel oder Microsoft Access, erstellt werden. Sie können auch ein in Microsoft Exchange oder Schedule+ erstelltes Persönliches Adreßbuch, eine ASCII-Textdatei oder eine andere mit Trennzeichen versehene Datei verwenden.
  1. Klicken Sie unter "2 Datenquelle" auf "Daten importieren".
  2. Es werden folgende Optionen angezeigt: "Datenquelle erstellen" (Erstellen einer neuen Datenquelle), "Datenquelle öffnen" (Öffnen einer vorhandenen Datenquelle) und "Steuersatz-Optionen". Wenn Sie Word 7.0 oder Word 98 für Macintosh verwenden, ist zusätzlich die Option "Adreßbuch verwenden" verfügbar.
Gehen Sie nach der jeweiligen Methode für die Datenquelle vor, die Sie verwenden wollen.

Methode 1: Neue Datenquelle erstellen
a. Das Dialogfeld "Datenquelle erstellen" wird angezeigt. Es enthält eine Liste mit Feldnamen, die häufig für Serienbriefe, Adreßetiketten und Umschläge verwendet werden. Sie können Felder umbenennen und nicht benötigte Felder löschen. Um Feldnamen hinzuzufügen, geben Sie den Namen in das Feld "Feldname" ein und klicken Sie auf die Schaltfläche "Feldnamen hinzufügen". Wenn Sie alle Aktionen beendet haben, klicken Sie auf "OK".
Word fordert Sie auf, die Datenquelle zu speichern.

b. Geben Sie einen Dateinamen ein und klicken Sie auf "Speichern".
Word zeigt eine Meldung mit den Optionen "Datenquelle bearbeiten" und "Hauptdokument bearbeiten" an.
c. Klicken Sie auf "Datenquelle bearbeiten".
d. Das Dialogfeld "Datenmaske" wird angezeigt. Hier können Sie die gewünschte Adreßinformation eingeben. Gibt es keine Informationen für ein bestimmtes Feld, lassen Sie das Feld frei.
Die gesamten Informationen in jeder Maske bilden einen Datensatz.
Nach Eingabe der Informationen für einen Datensatz klicken Sie auf "Neuer Datensatz", um zum nächsten Datensatz zu gehen. Nach Eingabe aller gewünschten Daten klicken Sie auf "OK".

e. Word zeigt eine Meldung an. Klicken Sie auf "Hauptdokument bearbeiten".
f. Gehen Sie zu dem später in diesem Artikel folgenden Abschnitt "Schritt 3: Hauptdokument bearbeiten".

Methode 2: Vorhandene Datenquelle öffnen
a. Klicken Sie im Dialogfeld "Seriendruck-Manager" auf "Daten importieren".
b. Klicken Sie auf "Datenquelle öffnen".
c. Wählen Sie aus der Dateiliste im Dialogfeld die gewünschte Datenquelle aus und klicken Sie anschließend auf "Öffnen".
Ist die Datenquelle nicht in der Dateiliste aufgeführt, wählen Sie das entsprechende Laufwerk und Verzeichnis aus. Wählen Sie anschließend die entsprechende Option im Feld "Dateityp" aus.
Word zeigt eine Meldung an und fordert Sie auf, das Hauptdokument einzurichten.
d. Klicken Sie auf "Hauptdokument bearbeiten".
e. Gehen Sie zu dem später in diesem Artikel folgenden Abschnitt "Schritt 3: Hauptdokument bearbeiten".

Methode 3: Adreßbuch verwenden (Word 7.0 und Word 98 für Macintosh)
a. Klicken Sie im Dialogfeld "Seriendruck-Manager" auf "Daten importieren" und klicken Sie auf "Adreßbuch verwenden".

Das Dialogfeld "Adreßbuch verwenden" erscheint, wobei unter "Adreßbuch wählen" die verfügbaren Adreßbücher aufgelistet sind.
b. Markieren Sie das Adreßbuch, das Sie als Datenquelle verwenden wollen.
Word fordert Sie möglicherweise auf, die Datenquelle zu bestätigen, wenn Sie die Option "Konvertierungen bestätigen" aktiviert haben.
Wenn Sie ein Adreßbuch oder eine Kontaktliste von Schedule+ verwenden, fordert Word Sie auf, sich in Schedule+ anzumelden und, falls erforderlich, ein Kennwort einzugeben.
Wenn Sie ein Adreßbuch von Exchange verwenden, fordert Word Sie auf, sich bei den Exchange-Diensten anzumelden.
Word zeigt eine Meldung an und fordert Sie auf, das Hauptdokument einzurichten.

c. Klicken Sie auf "Hauptdokument bearbeiten".
d. Gehen Sie zu dem später in diesem Artikel folgenden Abschnitt "Schritt 3: Hauptdokument bearbeiten".

Schritt 3: Hauptdokument bearbeiten
  1. Word zeigt das Dialogfeld "Etiketten einrichten" an. Klicken Sie auf den Druckertyp (Nadel-/Laserdrucker), die Etikettenmarke (z.B. "Avery") und die Bestellnummer. Wenn Sie ein benutzerdefiniertes Etikett verwenden, klicken Sie auf "Details" und geben Sie das Etikettenformat ein.
    Word zeigt das Dialogfeld "Etiketten erstellen" an. Die Einfügemarke blinkt in dem Feld unter "Musteretikett". In dieses Feld geben Sie die Seriendruckfelder ein, um zu bestimmen, an welcher Stelle auf dem Etikett die Informationen aus der Datenquelle gedruckt werden sollen.
  2. Klicken Sie im Dialogfeld "Etiketten erstellen" auf "Seriendruckfeld einfügen". Klicken Sie auf das jeweilige Seriendruckfeld.
    Geben Sie Leer- oder Satzzeichen ein, die zwischen zwei Seriendruckfeldern oder nach einem Seriendruckfeld erscheinen sollen.
  3. Wenn Sie alle gewünschten Seriendruckfelder in das Musteretikett eingefügt haben, klicken Sie auf "OK".
    Der Seriendruck-Manager wird erneut angezeigt.
Schritt 4: Seriendruck ausführen
  1. Klicken Sie unter "3 Daten mit dem Dokument verbinden" auf "Ausführen". Word zeigt das Dialogfeld "Seriendruck" an. (Wenn Sie statt auf "Seriendruck" auf "Abfrage-Optionen" klicken, erhalten Sie die Option, bestimmte Datensätze zum Einfügen in den Seriendruck auszuwählen oder die Datensätze in der Datenquelle zu sortieren.)
  2. Markieren Sie im Feld "Seriendruck in" die Option "Neues Dokument", um das Seriendruckdokument auf dem Bildschirm anzuzeigen. Mit dieser Option können Sie die Etiketten vor dem Drucken anzeigen. (Um die Etiketten direkt zum Drucker zu senden, klicken Sie auf die Option "Drucker".)
  3. Wenn Sie die Option "Neues Dokument" im Feld "Seriendruck in" markiert haben, klicken Sie auf "Verbinden".
  4. Wenn das Seriendruckdokument auf dem Bildschirm erscheint, können Sie es als separates Dokument speichern oder das Seriendruckdokument an den Drucker senden, indem Sie im Menü "Datei" auf "Drucken" klicken.
Online-Hilfethemen

Für weitere Informationen zum Seriendruck klicken Sie in Word 98 für Macintosh im Menü "Hilfe" auf "Inhalt und Index". (In Word 7.0 klicken Sie im Menü "Hilfe" auf "Microsoft Word-Hilfethemen". In Word 6.x klicken Sie im Menü "Hilfe" auf "Suchen...") Klicken Sie auf die Registerkarte "Index" und geben Sie im Suchfenster den Begriff "Seriendruck" ein. Die verfügbaren Themen werden aufgelistet. Markieren Sie einen Eintrag und klicken Sie auf "Anzeigen".

Oder klicken Sie in Word 98 für Macintosh auf den Office-Assistenten, geben Sie "Seriendruck" ein, klicken Sie auf "Suchen" und klicken Sie anschließend auf das Thema "Drucken oder Senden eines Seriendruckdokumentes".

HINWEIS: Ist der Assistent nicht sichtbar, klicken Sie auf die Schaltfläche "Office-Assistent" auf der Standard-Symbolleiste. Ist die Microsoft Word-Hilfe auf Ihrem Computer nicht installiert, lesen Sie bitte den folgenden Artikel in der Microsoft Knowledge Base:
   ARTIKEL-ID: D36025
   TITEL     : Hinzufügen oder Entfernen von einzelnen Office-Komponenten
Beispiele und Demos (Word 6.x)

Um zu den Hilfethemen mit Demos zu gelangen, klicken Sie zunächst im Menü "Hilfe" auf "Beispiele und Demos". Markieren Sie in den Kategorien zu "Beispiele und Demos" die gewünschte Kategorie, z.B. "Seriendruck", um eine weitere Themenaufgliederung zu erhalten. Klicken Sie auf dieser Ebene auf das gewünschte Thema, um den dazugehörigen Bildschirm mit Beispielen und Demos anzuzeigen.

Informationsquellen

"Microsoft Word für Windows Benutzerhandbuch", Version 6.0, Kapitel 29, "Seriendruck: Schritt für Schritt".

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, daß nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachige(n) Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 141992 - Geändert am: Mittwoch, 24. August 2005 - Version: 1.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 6.0a
  • Microsoft Word 6.0c
  • Microsoft Word 6.0 für Macintosh
  • Microsoft Word 6.01 für Macintosh
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 95 Standard Edition
  • Microsoft Word 98 für Macintosh
Keywords: 
kbprint KB141992
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Disclaimer zu nicht mehr gepflegten KB-Inhalten
Dieser Artikel wurde für Produkte verfasst, für die Microsoft keinen Support mehr anbietet. Der Artikel wird deshalb in der vorliegenden Form bereitgestellt und nicht mehr weiter aktualisiert.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com