PUB: rellenos de degradado de puntos suspensivos no coincide con borde

Seleccione idioma Seleccione idioma
Id. de artículo: 142442 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Si rellenar una elipse o un círculo con un degradado y utilice un borde estrecho, habrá un espacio entre el borde derecho del degradado y el borde.

Nota, la separación aparece en la versión mostrada de la publicación que sólo; la elipse o un círculo debe imprimirse correctamente.

Causa

Cuando Publisher muestra una elipse con relleno de degradado, el degradado se dado el mismo forma y tamaño que el borde, pero se muestra arriba y hacia la izquierda un píxel de pantalla.

Este efecto sólo se produce cuando el borde de la elipse se muestra uno de ancho de píxel amplia. Si el borde más grueso, el efecto no es apreciable.

Solución

importante : se puede realizar este efecto desaparecerán, pero la elipse no se impriman correctamente.

Para mostrar correctamente la elipse, utilice los pasos siguientes:
  1. Seleccione la elipse.
  2. En el menú Edición, haga clic en Cortar.
  3. En el menú Edición, haga clic en Pegado especial.
  4. En la lista de tipos de datos, seleccione imagen.
La elipse ahora se mostrarán correctamente pero no puede imprimirse así como antes que realizó los pasos.

Estado

Microsoft está investigando este problema y publicará nueva información aquí en Microsoft Knowledge Base cuando esté disponible.

Propiedades

Id. de artículo: 142442 - Última revisión: jueves, 23 de enero de 2014 - Versión: 2.1
La información de este artículo se refiere a:
  • Mircrosoft Publisher 3.0 Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbgraphic kbprb kbui KB142442 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 142442

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com