Comment faire pour imprimer un affichage Diagramme de Gantt sans informations de la table

Traductions disponibles Traductions disponibles
Numéro d'article: 147424 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Résumé

Il est possible d'imprimer un affichage Diagramme de Gantt sans informations de la table. Pour ce faire, vous devez appliquer une table dont les largeurs de colonne sont définies sur zéro. Notez qu'un affichage Diagramme de Gantt nécessite toujours qu'une table soit appliquée.

Plus d'informations

Pour créer une table qui n'affiche aucune colonne, effectuez les opérations suivantes :
  1. Dans le menu Affichage, cliquez sur Table, puis sur Plus de tables.
  2. Pour Tables :, cliquez sur Tâches.
  3. Cliquez sur le bouton Nouveau.
  4. Dans la zone Nom, entrez Aucune information de table.
  5. Dans la première ligne, sous Nom de champ, entrez ID, et dans la première ligne sous Largeur, entrez un zéro (0).
  6. Cliquez pour sélectionner Afficher dans le menu.
  7. Cliquez sur OK, puis sur Fermer.
Vous pouvez désormais utiliser cette table pour imprimer ou afficher l'aperçu d'un affiche Diagramme de Gantt sans les informations de la table en procédant comme suit :
  1. Dans le menu Affichage, cliquez sur Plus d'affichages.
  2. Sélectionnez Diagramme de Gantt, puis cliquez sur Appliquer.
  3. Dans le menu Affichage, cliquez sur Table, puis sur Aucune information de table.
  4. Dans le menu Fichier, cliquez sur Imprimer ou Aperçu avant impression.
Notez que l'impression ou l'aperçu n'affiche que la partie avec l'échelle de temps du diagramme de Gantt sans aucune information de table à gauche.

Les informations ci-dessus s'appliquent à tous les affichages qui se basent sur l'écran Diagramme de Gantt, comme Gantt détaillé et Gantt suivi.

Propriétés

Numéro d'article: 147424 - Dernière mise à jour: dimanche 18 septembre 2011 - Version: 2.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office Project Professional 2003
  • Microsoft Office Project Standard 2003
  • Microsoft Project 2002 Professional
  • Microsoft Project 2000 Standard
  • Microsoft Project 98 Standard
  • Microsoft Project 4.1 Standard
  • Microsoft Project 1.0 Standard
  • Microsoft Project 3.0 Standard
  • Microsoft Project 4.0 Standard
  • Microsoft Project 3.0 pour Macintosh
  • Microsoft Project 4.0 pour Macintosh
Mots-clés : 
kbhowto kbprint kbusage KB147424
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com