Gantt Grafiği görünümünü tablo bilgileri olmadan yazdırma

Makale çevirileri Makale çevirileri
Makale numarası: 147424 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Özet

Gantt Grafiği görünümünü tablo bilgileri olmadan yazdırabilirsiniz. Bunu yapmak için, tüm sütun genişlikleri sıfır olarak ayarlanmış bir tablo uygulamanız gerekir. Gantt Grafiği görünümüne her zaman bazı tabloların uygulanmış olması gerektiğini unutmayın.

Daha fazla bilgi

Hiçbir sütun görüntülenmeyen bir tablo oluşturmak için şunları yapın:
  1. Görünüm menüsünde Tablo'yu ve sonra Diğer Tablolar'ı tıklatın.
  2. Tablolar: için, Görev'i tıklatın.
  3. Yeni düğmesini tıklatın
  4. Ad kutusuna Tablo Bilgisi Yok değerini girin.
  5. İlk satırdaki Alan Adı altına Kimlik değerini ve Genişlik altına sıfır (0) değerini girin.
  6. Menüde Göster'i tıklatıp seçin.
  7. Tamam'ı ve ardından Kapat'ı tıklatın.
Artık bu tabloyu kullanarak bir Gantt Grafiği görünümünü tablo bilgileri olmadan aşağıdaki şekilde yazdırabilir veya önizleme yapabilirsiniz:
  1. Görünüm menüsünde, Diğer Görünümler'i tıklatın.
  2. Gantt Grafiği'ni seçin ve Uygula'yı tıklatın.
  3. Görünüm menüsünde Tablo'yu ve sonra Tablo Bilgisi Yok'u tıklatın.
  4. Dosya menüsünde, Yazdır'ı veya Baskı Önizleme'yi tıklatın.
Baskıda ya da önizlemede Gantt Grafiği'nin solunda hiçbir tablo bilgisi olmadan yalnızca zaman ölçeği bölümünün gösterildiğine dikkat edin.

Yukarıdaki bilgiler, Gantt Grafiği ekranına dayalı olan Ayrıntı Gantt ve İzleme Gantt Öğesi gibi tüm görünümler için geçerlidir.

Özellikler

Makale numarası: 147424 - Last Review: 18 Eylül 2011 Pazar - Gözden geçirme: 2.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office Project Professional 2003
  • Microsoft Office Project Standard 2003
  • Microsoft Project 2002 Professional Edition
  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • Microsoft Project 4.1 Standard Edition
  • Microsoft Project 1.0 Standard Edition
  • Microsoft Project 3.0 Standard Edition
  • Microsoft Project 4.0 Standard Edition
  • Microsoft Project 3.0 for Macintosh
  • Microsoft Project 4.0 for Macintosh
Anahtar Kelimeler: 
kbhowto kbprint kbusage KB147424

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com