Recibe un mensaje de error "el sistema ha detectado un conflicto de dirección" cuando se ejecuta Windows 95 y mediante el protocolo TCP/IP

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Síntomas

Cuando se ejecuta Windows 95 y mediante el protocolo TCP/IP, puede recibir un mensaje de error similar a uno de los mensajes siguientes:
El sistema ha detectado un conflicto de dirección <xxx.xxx.xxx.xxx> con el sistema tiene dirección de hardware <yy-yy-yy-yy-yy-yy>.
El sistema detectado un conflicto de dirección para IP dirección <xxx.xxx.xxx.xxx> con el sistema de hardware dirección <yy-yy-yy-yy-yy-yy>. Se deshabilitará la interfaz local.

Causa

No hay otro equipo en la red mediante la misma dirección IP.

Solución

Para corregir este problema, cambie la dirección IP. Para ello, siga estos pasos:
  1. En el panel de control, haga doble clic en red.
  2. Haga clic en el protocolo TCP/IP y, a continuación, haga clic en Propiedades.
  3. En la ficha dirección IP, configure el protocolo para utilizar una dirección IP diferente que no está ya en uso en la red.
  4. Haga clic en Aceptar.

Más información

Se produce este mensaje de error en ambos equipos con la misma dirección IP. El equipo se inicia el segundo muestra el mensaje poco después de iniciar la sesión. El equipo se inicia primero muestra el mensaje poco después de que los equipos segundo inicie sesión.

Propiedades

Id. de artículo: 148863 - Última revisión: miércoles, 15 de noviembre de 2006 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Windows 95
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kbmt kberrmsg kbnetwork KB148863 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 148863
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