Imagen del módem no aparece en la ventana de actividad del módem

Seleccione idioma Seleccione idioma
Id. de artículo: 153062 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando hace doble clic en el icono de módem en la barra de tareas, se aparece una ventana mostrar actividad del módem. Sin embargo, en algunos casos la imagen de un módem no esté visible en esta ventana, aunque los bytes enviados, bytes recibidos, velocidad de conexión, la duración de conexión y botón Aceptar todos aparecen correctamente.

Causa

Este comportamiento puede producirse si se establece la configuración de paleta de colores en Propiedades de pantalla en color verdadero (24 bits) o color verdadero (32 bits).

Solución

Para ver la imagen del módem en la ventana, cambie la configuración de paleta de colores en Propiedades de pantalla para utilizar un valor bajo. Para ello, siga estos pasos:
  1. En el Panel de control, haga doble clic en Pantalla.
  2. Haga clic en la ficha configuración.
  3. En el cuadro Paleta de colores, haga clic en color de alta densidad (16 bits), 256 colores o 16 colores.
  4. Haga clic en Aceptar. Cuando se pregunte si desea reiniciar el equipo, hágalo.

Propiedades

Id. de artículo: 153062 - Última revisión: sábado, 1 de febrero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Windows 95
Palabras clave: 
kbnosurvey kbarchive kbmt KB153062 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 153062

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com