WD97: Cómo personalizar, crear y restaurar menús y barras de Word

Seleccione idioma Seleccione idioma
Id. de artículo: 155800 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo se describe cómo personalizar y crear nuevos menús y barras de herramientas y cómo restaurar los menús y barras de herramientas de Word integrados.

Más información

Ha cambiado la interfaz para personalizar las barras de herramientas y menús de versiones anteriores de Word. Los elementos siguientes explican cómo personalizar, crear, restaurar o quitar la barra de herramientas nuevo o existente y elementos de menú.

Para restablecer todos los menús y barras de herramientas a los valores predeterminados


  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic en la ficha barras .
  3. Haga clic en Restablecer .
  4. Haga clic en Cerrar .

Para agregar un menú nuevo

  1. En el menú Herramientas , haga clic en Personalizar .
  2. Haga clic en la ficha de comandos .
  3. En la lista categorías , seleccione el Nuevo menú .
  4. En la lista comandos , haga clic en Nuevo menú .
  5. Arrastre Nuevo menú desde la lista comandos a la barra de menús. Suelte el botón del <i>mouse</i> (ratón) cuando vea una barra vertical que indica la posición del nuevo menú.
  6. Haga clic con el botón secundario del mouse en Nuevo menú en la barra de menús, escriba un nombre en el cuadro nombre y, a continuación, presione ENTRAR.
  7. Agregar comandos al menú siguiendo los pasos de la sección "Para agregar un elemento a un menú" de este artículo.
  8. Haga clic en Cerrar .

Para agregar un elemento al menú

  1. En el menú Herramientas , haga clic en Personalizar .
  2. Haga clic en la ficha de comandos .
  3. Seleccione el menú que desee personalizar. Por ejemplo, haga clic en Ver en la barra de menús.
  4. En la lista categorías , en el cuadro de diálogo Personalizar , seleccione la vista .
  5. En el cuadro comandos , haga clic en el comando que desee agregar a la vista de menú. Por ejemplo, haga clic en Ver códigos de campo .
  6. Arrastre Ver códigos de campo en el menú Ver . Suelte el botón del <i>mouse</i> cuando vea una barra horizontal que indique la ubicación del menú donde se insertará el comando.
  7. Haga clic en Cerrar .

Para quitar un elemento de un menú

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic en un elemento del menú.
  3. Arrastre el comando que desee quitar en el documento.
  4. Haga clic en Cerrar .

Para modificar texto o cambiar la imagen de un botón en un menú

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic en un elemento del menú.
  3. Haga clic con el botón secundario del mouse en el comando de menú .
  4. Elija una acción del menú desplegable.
  5. Haga clic en Cerrar .

Restaurar un menú que ha eliminado

  1. En el menú Herramientas , haga clic en Personalizar .
  2. Haga clic en la ficha de comandos .
  3. En la lista categorías , seleccione Menús integrados .
  4. En la lista comandos , haga clic en el comando que desee agregar a la barra de menús. Por ejemplo, si elimina el menú Ver , haga clic en Ver .
  5. Arrastre Ver desde el cuadro comandos a la barra de menús. Suelte el botón del <i>mouse</i> (ratón) cuando vea una barra vertical que indica la posición del menú.
  6. Haga clic en Cerrar .

Para crear una nueva barra de herramientas

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic en la ficha barras .
  3. Haga clic en el botón nuevo y escriba un nombre para la nueva barra de herramientas.
  4. Agregar botones de barra de herramientas a la barra de herramientas, siguiendo los pasos de la sección "Para agregar un botón a barra de un herramientas".
  5. Haga clic en Cerrar .

Para agregar un botón a una barra de herramientas

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic en la ficha de comandos .
  3. Haga clic en una categoría.
  4. Desde el cuadro comandos , arrastre el elemento que desee a la barra de herramientas.
  5. Haga clic en Cerrar .

Para quitar un elemento de una barra de herramientas

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic en el botón que desea quitar y arrástrelo fuera de la barra de herramientas.
  3. Haga clic en Cerrar .

Para modificar texto o cambiar una imagen de botón en una barra de herramientas

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic en Personalizar .
  2. Haga clic con el botón secundario en el botón de barra de herramientas.
  3. Haga clic en una acción en el menú drop-down.
  4. Haga clic en Cerrar .

Propiedades

Id. de artículo: 155800 - Última revisión: viernes, 24 de enero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Word 97 Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbhowto kbinfo kbualink97 KB155800 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 155800

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com