Žádný síťový přístup s DEC síťového adaptéru

Překlady článku Překlady článku
ID článku: 156326 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Při použití síťového adaptéru DEC PCI Ethernet DECchip 21041 není možné procházet nebo připojení k prostředkům v síti, přestože přijatých žádné chybové zprávy.

Příčina

Tento problém může nastat, pokud síťový adaptér je nastavena pro použití 10Base5 typ připojení (AUI).

Řešení

Chcete-li tento problém vyřešit, změňte typ připojení výchozí nastavení automatické. Použijte uvedený postup:
  1. V Ovládacích panelech poklepejte na ikonu síť.
  2. Klepněte na tlačítko adaptéry, klepněte na adaptér DEC PCI Ethernet DECChip 21041 a klepněte na příkaz Vlastnosti.
  3. V poli Typ připojení klepněte na tlačítko Automatické.

Prohlášení

Společnost Microsoft potvrzuje, že se to být problém v systému Microsoft Windows NT verze 4.0. Jsme se tento problém zkoumá a zaúčtuje nové informace v Knowledge Base jako k dispozici.

Další informace

Další síťové adaptéry mohou být ovlivněny tímto problémem patří:
  • DEC adaptér PCI Turbo EtherWORKS DE435
  • DEC adaptér PCI Turbo EtherWORKS DE450
  • Řadič DEC multia Ethernet
  • DEC PCI Ethernet DECchip 21040
  • DEC PCI Fast Ethernet DECchip 21142

Vlastnosti

ID článku: 156326 - Poslední aktualizace: 4. února 2014 - Revize: 1.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Klíčová slova: 
kbnosurvey kbarchive kbmt kbhardware kbnetwork KB156326 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:156326

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com