Aucun accès réseau avec la carte réseau DEC

Traductions disponibles Traductions disponibles
Numéro d'article: 156326 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous utilisez une carte réseau DEC PCI Ethernet DECchip 21041, vous ne peut-être en mesure de parcourir ou de se connecter aux ressources sur le réseau, même si vous n'avez reçu aucun message d'erreur.

Cause

Ce problème peut se produire si la carte réseau est configurée pour utiliser le 10Base5 type de connexion (AUI).

Résolution

Pour résoudre ce problème, modifier le type de connexion sur le paramètre AutoSense par défaut. Pour ce faire, procédez comme suit :
  1. Dans Le panneau de configuration, double-cliquez sur réseau.
  2. Cliquez sur cartes, cliquez sur la carte DEC PCI Ethernet DECChip 21041, puis cliquez sur Propriétés.
  3. Dans la zone Type de connexion, cliquez sur AutoSense.

Statut

Microsoft a confirmé l'existence de ce problème dans Microsoft Windows NT version 4.0. Nous étudions actuellement ce problème et nous publierons de nouvelles informations dans la base de connaissances Microsoft dès que possible.

Plus d'informations

Autres cartes réseau qui peuvent être affectés par ce problème sont les suivantes :
  • Adaptateur de carte DE435 EtherWORKS Turbo PCI DEC
  • Carte de DEC DE450 EtherWORKS Turbo PCI
  • Contrôleur Ethernet de DEC multia
  • Carte DEC PCI Ethernet DECchip 21040
  • Carte DEC PCI Fast Ethernet DECchip 21142

Propriétés

Numéro d'article: 156326 - Dernière mise à jour: vendredi 31 janvier 2014 - Version: 1.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Édition Développeur
Mots-clés : 
kbnosurvey kbarchive kbmt kbhardware kbnetwork KB156326 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 156326
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com