Artigo: 162031 - Última revisão: segunda-feira, 26 de Fevereiro de 2007 - Revisão: 2.2

Ecrã em branco ou sistema operativo não é possível carregar o perfil no início de sessão

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Quando inicia sessão, receberá a seguinte mensagem de erro:
O sistema operativo não conseguiu carregar o perfil. Contacte o Administrator.(5) de rede
Além disso, a caixa de diálogo de início de sessão poderá desaparecem, deixando um ecrã em branco, ou padrão de fundo só, sem quaisquer ícones da barra de tarefas ou ambiente de trabalho.

Causa

A pasta % SystemRoot % e, possivelmente nas respectivas subpastas, tem permissão de leitura para todos removido do grupo. Se a permissão foi removida da pasta % SystemRoot % apenas, obterá o sintoma de ecrã em branco. Se as subpastas não tem a permissão de leitura, receberá a mensagem de erro "Não é possível carregar o perfil".

Este erro também pode ocorrer se a permissão de "Leitura" tiver sido removido para a raiz da partição de sistema.

Resolução

Restaurar "Leitura" grupo as permissões para a todos para a pasta Windows_folder e todas as respectivas subpastas.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Palavras-chave: 
kbmt kbnetwork KB162031 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 162031  (http://support.microsoft.com/kb/162031/en-us/ )