Makale numarası: 162031 - Son Gözden Geçirme: 26 Şubat 2007 Pazartesi - Gözden geçirme: 2.2

Oturum Açarken Boş Ekran Görünüyor veya İşletim Sistemi Profili Yükleyemiyor

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hepsini aç | Hepsini kapa

Belirtiler

Oturum açtığınızda aşağıdaki hata iletisini alırsınız:
İşletim sistemi profilinizi yükleyemedi. Lütfen bilgisayarınızın ağ Administrator.(5) başvurun.
Ayrıca, oturum açma iletişim kutusu yerine koyma, boş bir ekran bırakarak gidin veya yalnızca, herhangi bir görev veya masaüstü simgeleri duvar kağıdı.

Neden

% SystemRoot % klasörü ve alt klasörlerini olduğu OKUMA izninin Everyone grubu kaldırıldı. Izni % SystemRoot % klasöründen yalnızca kaldırılmışsa, boş ekran belirti elde edersiniz. Alt klasörleri OKUMA iznine sahip, "Profil yüklenemiyor" hata iletisi alırsınız.

Bu hata, sistem bölümünün kök için "Read" iznini kaldırılmışsa da oluşabilir.

Çözüm

"Read" geri Windows_folder klasörü ve tüm alt klasörlerini izinlerini Everyone grubu.

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Anahtar Kelimeler: 
kbmt kbnetwork KB162031 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:162031  (http://support.microsoft.com/kb/162031/en-us/ )