Artikel-ID: 162453 - Geändert am: Dienstag, 21. Dezember 2004 - Version: 1.3

OEM-Produkt Nr. wird bei Neuinstallation nicht akzeptiert

Dieser Artikel wurde zuvor veröffentlicht unter D38103
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
162453  (http://support.microsoft.com/kb/162453/EN-US/ ) OEM Product ID Not Accepted During Reinstallation
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Problembeschreibung

Wenn Sie versuchen, eine OEM-Version von Windows neu zu installieren, wird möglicherweise eine der folgenden Fehlermeldungen angezeigt:
   "UNGÜLTIGE PRODUKT NR. Die angegebene Nummer ist ungültig. Prüfen Sie, 
    ob die Nummer mit der richtigen Anzahl der Stellen und ggf. Bindestrichen 
    eingegeben wurde."
"ECHTHEITSZERTIFIKAT. Die angegebene Nummer für das Echtheitszertifikat ist ungültig.
    Eingegebene Nummer: <von Ihnen eingegebene Nummer>. Die Installation kann ohne 
    Angabe eines gültigen Wertes nicht fortgesetzt werden. Klicken Sie auf EINGABE 
    WIEDERHOLEN, um die Nummer im vorherigen Dialogfeld erneut einzugeben."

Ursache

Sie haben die Produkt Nr. nicht korrekt eingegeben oder die ursprünglich in den Computer eingegebene Produkt Nr. stimmt nicht mit der von Ihnen eingegebenen Nummer überein.

Lösung

SIE HABEN DIE PRODUKT NR. NICHT KORREKT EINGEGEBEN

Sie müssen die auf dem Echtheitszertifikat aufgedruckte OEM-Produkt Nr. korrekt eingeben. Diese Nummer befindet sich auf der Vorderseite des mit Ihrem Computer gelieferten Windows-Handbuchs. Geben Sie die Nummer folgendermaßen ein:
   xxxxx-OEM-xxxxxxx-xxxxx
Das Echtheitszertifikat gewährleistet, daß die von Ihnen zusammen mit dem Computersystem erworbene Software von Microsoft lizensiert ist. Wenn Sie Bedenken hinsichtlich der Rechtmäßigkeit Ihres Echtheitszertifikats haben (oder wenn Sie nicht über ein Echtheitszertifikat verfügen), rufen Sie die Microsoft Piracy Hotline unter 1-800-RU-LEGIT (in den USA oder Kanada) an, oder treten Sie mit Ihrer lokalen Microsoft Niederlassung in Verbindung.

PRODUKT NR. STIMMT NICHT ÜBEREIN

Die Echtheitszertifikat-Nummer, die der Computerhersteller bei der Herstellung des Computers eingegeben hat, entspricht nicht der auf dem Echtheitszertifikat aufgedruckten Nummer. Daher stimmen die Nummern nicht überein und die Software kann nicht neu installiert werden.

Dieses Problem kann nur dadurch gelöst werden, daß Sie statt der auf dem Echtheitszertifikat aufgedruckten Nummer die vom Hersteller verwendete Nummer eingeben. Sie sollten in der Lage sein, Windows im abgesicherten Modus zu starten, um die Originalnummer aufzufinden. Klicken Sie mit der rechten Maustaste auf ARBEITSPLATZ und klicken Sie anschließend in dem angezeigten Menü auf EIGENSCHAFTEN. Die einzugebende Nummer müßte angegeben sein. Wenn Sie Windows nicht mehr starten können, wenden Sie sich an den Computerhersteller, um weitere Informationen zu erhalten.

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, daß nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows 95
  • Microsoft Windows 95 OEM Service Release
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows Millennium Edition
Keywords: 
kberrmsg KB162453
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