Come trovare il file di dati "Money.MNY risorse" per Money

Traduzione articoli Traduzione articoli
Identificativo articolo: 164944 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come trovare il il file di dati "Risorse Money.MNY" Microsoft Money utilizzando Microsoft Windows Search.

Informazioni

Tutte le versioni di Money consente di utilizzare un'estensione di tre lettere di .MNY per il nome di file MS-DOS del file di dati, ad esempio, "risorse Money.MNY".

È possibile utilizzare Esplora risorse o gestione di file di Microsoft Windows per cercare tutti i file presentano nomi che terminano con un'estensione particolare, ad esempio .MNY.

I passaggi necessari per individuare un file di dati Money dipendono dalla versione di Microsoft Windows che si sta utilizzando.

Nota Poiché esistono diverse versioni di Microsoft Windows, la procedura seguente potrebbe risultare diversa nel computer in uso. In tal caso, vedere la documentazione del prodotto per completare la procedura.

In un computer che esegue Windows Vista

  1. Verificare che le opzioni di visualizzazione siano impostate per visualizzare le estensioni dei nomi di file. Per effettuare questa operazione, attenersi alla seguente procedura:
    1. Fare clic su Start
      Riduci l'immagineEspandi l'immagine
       Start button
      , scegliere Pannello di controllo , fare clic su aspetto e personalizzazione e scegliere Opzioni cartella .
    2. Fare clic sulla scheda Visualizza .
    3. Fare clic per deselezionare la casella di controllo Nascondi le estensioni per i tipi di file conosciuti .
    4. Fare clic per selezionare la casella di controllo Mostra file e cartelle nascosti .
    5. Fare clic su OK .
  2. Fare clic su Start
    Riduci l'immagineEspandi l'immagine
     Start button
    e quindi digitare *.mny nella casella di ricerca per trovare un file di dati di Money.

    Per trovare un file di dati Money convertito, digitare nella casella di ricerca il nome del file è appropriato per la versione di Money che si sta utilizzando:
    • Microsoft Money 98, digitare *.m06 .
    • Microsoft Money 99, digitare *.m07 .
    • Microsoft Money 2000, digitare *.m08 .
    • Di Microsoft Money 2001, digitare *.m09 .
    • Microsoft Money 2002, digitare *.m10 .
    • Microsoft Money 2003, digitare *.m11 .
    • Microsoft Money 2004, digitare *.m12 .
    • Microsoft Money 2005, digitare *.m14 .
    • Microsoft Money 2006, digitare *.m15 .
    • Microsoft Money 2007, digitare *.m16 .
Questo dovrebbe, sarà un elenco di file di dati di Money. Quindi è possibile fare doppio clic sul file che si desidera aprire in Money. Eliminare o rinominare il file.

In un computer che esegue Windows XP o Windows 2000

  1. Verificare che le opzioni di visualizzazione siano impostate per visualizzare le estensioni dei nomi di file. Per effettuare questa operazione, attenersi alla seguente procedura:
    1. Aprire risorse del computer .
    2. Dal menu Strumenti scegliere Opzioni cartella .
    3. Fare clic sulla scheda Visualizza .
    4. Fare clic per deselezionare la casella di controllo Nascondi le estensioni per i tipi di file conosciuti .
    5. Fare clic per selezionare la casella di controllo Mostra file e cartelle nascosti .
    6. Fare clic su OK .
  2. Fare clic su Start e quindi fare clic su Cerca .
  3. Nella casella nome , digitare *.mny per trovare un file di dati di Money.

    Per trovare un file di dati Money convertito, nella casella nome , digitare il nome di file appropriato per la versione di Money che si sta utilizzando:
    • Digitare *.m06 Money 98.
    • Digitare *.m07 Money 99.
    • Digitare *.m08 per Money 2000.
    • Digitare *.m09 Money 2001.
    • Digitare *.m10 Money 2002.
    • Digitare *.m11 Money 2003.
    • Digitare *.m12 Money 2004.
    • Digitare *.m14 Money 2005.
    • Digitare *.m15 Money 2006.
    • Per Money 2007, digitare *.m16 .
  4. Nella casella Cerca In scegliere Risorse del computer
  5. Fare clic su Cerca .
Questo dovrebbe, sarà un elenco di file di dati di Money. A questo punto, è possibile fare doppio clic sul file che si desidera aprire in Money. Eliminare o rinominare il file.

Proprietà

Identificativo articolo: 164944 - Ultima modifica: mercoledì 1 agosto 2007 - Revisione: 14.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2004 Standard Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2001 Standard Edition
  • Microsoft Money 2000 Standard Edition
  • Microsoft Money 2000 Business & Personal Edition
Chiavi: 
kbmt kbui kbinfo kbhowto KB164944 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 164944
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com