"내 Money.MNY" 데이터 파일에 대한 Money 찾는 방법

기술 자료 번역 기술 자료 번역
기술 자료: 164944 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

이 페이지에서

요약

이 문서에서는 Microsoft Windows 검색을 사용하여 "내 Money.MNY" Microsoft Money 데이터 파일에 찾는 방법을 설명합니다.

추가 정보

모든 버전의 Money 확장명을 .MNY의 데이터 파일, 예를 들어, "내 Money.MNY" MS-DOS 파일 이름을 사용합니다.

Microsoft Windows 탐색기 또는 Microsoft Windows 파일 관리자에서 .MNY 같은 특정 확장명을 가진 끝 이름을 가진 모든 파일을 검색할 수 있습니다.

Money 데이터 파일에 찾는 데 필요한 단계는 사용 중인 Microsoft Windows 버전에 따라 다릅니다.

참고 여러 버전의 Microsoft Windows 때문에 다음 단계를 수행하여 컴퓨터에 다를 수 있습니다. 이러한 경우에는 이 단계를 완료하려면 해당 제품 설명서를 참조하십시오.

Windows Vista를 실행하는 컴퓨터에서

  1. 보기 옵션 파일 이름 확장명을 표시하도록 설정되어 있는지 확인하십시오. 이렇게 하려면 다음과 같이 하십시오.
    1. 시작
      그림 축소그림 확대
       Start button
      , 제어판 을, 모양 및 개인 설정을 클릭한 다음 폴더 옵션 을 누릅니다.
    2. 보기 탭을 클릭하십시오.
    3. 알려진 파일 형식의 파일 확장명 숨기기 확인란의 선택을 취소하십시오.
    4. 숨김된 파일 및 폴더 표시 확인란을 선택합니다.
    5. 확인 을 클릭하십시오.
  2. 시작
    그림 축소그림 확대
     Start button
    을 클릭한 다음 *.mny Money 데이터 파일에 찾으려면 검색 상자에 입력하십시오.

    변환된 Money 데이터 파일에 찾으려면 검색 상자에 사용 중인 Money 버전에 적절한 파일 이름을 입력하십시오.
    • Microsoft Money 98, *.m06을 입력하십시오.
    • Microsoft Money 99 *.m07을 입력하십시오.
    • Microsoft Money 2000용으로 *.m08을 입력하십시오.
    • Microsoft Money 2001년 *.m09를 입력하십시오.
    • Microsoft Money 2002, *.m10을 입력하십시오.
    • Microsoft Money 2003용 *.m11을 입력하십시오.
    • Microsoft Money 2004 *.m12를 입력하십시오.
    • Microsoft Money 2005에 [NULL]에 대한 *.m14를 입력하십시오.
    • Microsoft Money 2006년 *.m15를 입력하십시오.
    • Microsoft Money 2007, *.m16을 입력합니다.
이 목록을 Money 데이터 파일에 부여해야 합니다. 그런 다음 Money에서 열려는 파일을 두 번 수 있습니다. 또한 삭제 또는 파일 이름을 바꿀 수 있습니다.

Windows XP 또는 Windows 2000을 실행하는 컴퓨터에서

  1. 보기 옵션 파일 이름 확장명을 표시하도록 설정되어 있는지 확인하십시오. 이렇게 하려면 다음과 같이 하십시오.
    1. 내 컴퓨터 를 엽니다.
    2. 도구 메뉴에서 폴더 옵션 을 클릭하십시오.
    3. 보기 탭을 클릭하십시오.
    4. 알려진 파일 형식의 파일 확장명 숨기기 확인란의 선택을 취소하십시오.
    5. 숨김된 파일 및 폴더 표시 확인란을 선택합니다.
    6. 확인 을 클릭하십시오.
  2. 시작 을 누른 다음 검색 을 누릅니다.
  3. 이름 상자에 Money 데이터 파일을 찾을 수 *.mny 입력하십시오.

    이름 상자에 변환된 Money 데이터 파일에 찾으려면 사용 중인 Money 버전에 적절한 파일 이름을 입력하십시오.
    • Money 98, *.m06을 입력하십시오.
    • Money 99, *.m07을 입력하십시오.
    • Money 2000용으로 *.m08을 입력하십시오.
    • Money 2001년 *.m09를 입력하십시오.
    • Money 2002용으로 *.m10을 입력하십시오.
    • Money 2003용 *.m11을 입력하십시오.
    • Money 2004 *.m12를 입력하십시오.
    • Money 2005에 [NULL]에 대한 *.m14를 입력하십시오.
    • Money 2006년 *.m15를 입력하십시오.
    • Money에 대해 *.m16 2007을 입력합니다.
  4. 찾는 위치 상자에서 내 컴퓨터 를 클릭하십시오.
  5. 검색 을 클릭하십시오.
이 목록을 Money 데이터 파일에 부여해야 합니다. 이 시점에서 Money에서 열려는 파일을 두 번 클릭하여 수 있습니다. 또한 삭제 또는 파일 이름을 바꿀 수 있습니다.

속성

기술 자료: 164944 - 마지막 검토: 2007년 8월 1일 수요일 - 수정: 14.1
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2004 Standard Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2001 Standard Edition
  • Microsoft Money 2000 Standard Edition
  • Microsoft Money 2000 Business & Personal Edition
키워드:?
kbmt kbui kbinfo kbhowto KB164944 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com