OL97: Mensajes de error de instalación: nombre de perfil no válido

Seleccione idioma Seleccione idioma
Id. de artículo: 165203 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Si instala Office 97 o Outlook 97, la primera vez que ejecute Outlook puede aparecer el siguiente mensaje de error en el Asistente para la configuración de Bandeja de entrada:
Nombre de perfil no válido. Elija otro nombre diferente de perfil.
El asistente no proporciona el medio para introducir manualmente el nombre del perfil.

Causa

Un carácter no válido en el nombre de perfil puede causar este problema. Si no se ha ejecutado anteriormente el Asistente para configuración de Bandeja de entrada, la primera vez que inicie el Asistente para instalación de Bandeja de entrada se inicia, para crear un perfil de usuario de Outlook. El asistente puede asignar automáticamente el nombre de usuario que escribió durante la instalación de Office o Outlook como el nuevo nombre de perfil. Si su nombre de usuario contiene un carácter especial, como "y" comercial (&) o caracteres de subrayado (_), el nombre de perfil no es válido y recibirá el mensaje de error.

Solución

Para resolver este problema, configure manualmente un perfil. Al iniciar Outlook por primera vez, se inicia el Asistente para configuración de Bandeja de entrada. En primer cuadro de diálogo del asistente, haga clic para seleccionar "Configurar manualmente los servicios de información" y haga clic en Siguiente. El siguiente cuadro de diálogo permite escribir un nombre de perfil válido en el cuadro Nombre del perfil. Escriba un nombre sin caracteres especiales y haga clic en siguiente para completar el Asistente para configuración de Bandeja de entrada.

Nota: Si elige que la opción "Configurar manualmente servicios de información" no obtendrá una oportunidad para nombre del perfil.

Estado

Microsoft ha confirmado que trata de un problema de Microsoft Office 97 para Windows y Microsoft Outlook 97. Se está investigando este problema y se publicará nueva información aquí, en Microsoft Knowledge Base, cuando esté disponible.

Más información

Este problema se produce con más frecuencia en las siguientes circunstancias:
  • Nunca ha creado un perfil de correo.
  • Utiliza caracteres especiales para el nombre de usuario durante la instalación de Office o Outlook.

Referencias

Para obtener más información acerca de configuración de perfiles, busque el índice "perfiles" de la Ayuda de Outlook o pregunte al Ayudante de Office de Microsoft Access 97.

Propiedades

Id. de artículo: 165203 - Última revisión: miércoles, 29 de enero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Outlook 97 Standard
Palabras clave: 
kbnosurvey kbarchive kbmt kbsetup KB165203 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 165203

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com