OL97: Jak nainstalovat jazyka nápovědy

Překlady článku Překlady článku
ID článku: 166738 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Souhrn

Soubor Visual Basic pro aplikaci Outlook je umístěn v ValuPack zahrnuta na disku CD-ROM Microsoft Office 97 a Microsoft Outlook 97 kompaktní disk.

Další informace

Chcete-li nainstalovat tento soubor nápovědy, postupujte takto:
  1. Ukončete nápovědu, pokud je aktuálně otevřen.
  2. Vložte disk CD-ROM Office 97 nebo Outlook kompaktní disk do jednotky.
  3. Ve složce ValuPack poklepejte na složku MoreHelp.
  4. Klepněte na soubory Vbaoutl.hlp a Vbaoutl.cnt vyberte je.
  5. Zkopírujte tyto dva soubory složce na pevném disku. Výchozí umístění je C:\Program Files\Microsoft Office\Office.
  6. Dotaz, pokud chcete nahradit existující verze těchto souborů, klepněte na tlačítko Ano.
  7. Aktualizovat tabulky obsah a rejstřík tak, aby zahrnout témat do souborů jste právě zkopírovali:
    1. Poklepejte na ikonu Tento počítač.
    2. V nabídce Zobrazit klepněte na tlačítko Možnosti.
    3. Na kartě Zobrazit klepněte na tlačítko Zobrazit všechny soubory a potom klepněte na tlačítko OK.
    4. V nabídce Start přejděte na příkaz Najít a potom klepněte na soubory nebo složky.
    5. Do pole Název zadejte *.gid.
    6. V poli Oblast zadejte C:\Program Files\Microsoft Office\Office a klepněte na tlačítko Najít.
    7. Jakmile se zobrazí názvy souborů, vyberte všechny z nich a v nabídce Soubor klepněte na tlačítko Odstranit.
Pokud Office nebo Outlook nainstalovali z podnikové sítě, požádejte správce sítě, kde jsou umístěny soubory ValuPack.

Pokud aplikaci Outlook nainstalovali z 3, 5palcových disket, není zahrnut ValuPack. Další informace o získání tyto soubory nápovědy, naleznete v následujícím článku databáze Microsoft Knowledge Base:
161082OL97: Microsoft Outlook formuláře Nápověda dostupné na MSL

Vlastnosti

ID článku: 166738 - Poslední aktualizace: 5. února 2014 - Revize: 1.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Outlook 97 Standard Edition
Klíčová slova: 
kbnosurvey kbarchive kbmt kbhowto KB166738 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:166738

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com