OL97: Cómo instalar la Ayuda de Visual Basic

Seleccione idioma Seleccione idioma
Id. de artículo: 166738 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Resumen

El archivo de Ayuda de Visual Basic para Outlook se encuentra en ValuPack, incluida en el disco compacto de Microsoft Office 97 y el disco compacto de Microsoft Outlook 97.

Más información

Para instalar este archivo de Ayuda, siga estos pasos:
  1. Salga de Ayuda, si está abierto actualmente.
  2. Inserte el disco compacto de Office 97 o el CD de Outlook en la unidad.
  3. En la carpeta ValuPack, haga doble clic en la carpeta MoreHelp.
  4. Haga clic en los archivos Vbaoutl.hlp y Vbaoutl.cnt para seleccionarlos.
  5. Copie estos dos archivos a la carpeta Office del disco duro. La ubicación predeterminada es c:\Archivos de programa\Microsoft Office\Office.
  6. Cuando se le pregunte si desea reemplazar las versiones existentes de estos archivos, haga clic en Sí.
  7. Actualizar la tabla de contenido y el índice para que incluyan los temas en los archivos que recién copiado:
    1. Haga doble clic en Mi PC.
    2. En el menú Ver, haga clic en Opciones.
    3. En la ficha Ver, haga clic en Mostrar todos los archivos y, a continuación, haga clic en Aceptar.
    4. En el menú Inicio, seleccione Buscar, haga clic en archivos o carpetas.
    5. En el cuadro Nombre, escriba *.gid .
    6. En el cuadro Buscar, escriba c:\Archivos de programa\Microsoft Office\Office y haga clic en Buscar ahora.
    7. Cuando aparezcan los nombres de archivo, seleccione todas ellas y en el menú Archivo, haga clic en Eliminar.
Si instaló Office o Outlook desde una red corporativa, pida al administrador el red donde se encuentran los archivos de ValuPack.

Si instaló Outlook desde discos de 3,5 pulgadas, no se incluye el Value Pack. Para obtener más información sobre cómo obtener estos archivos de Ayuda, consulte el artículo siguiente en Microsoft Knowledge Base:
161082OL97: Formularios de Microsoft Outlook ayuda disponible en MSL

Propiedades

Id. de artículo: 166738 - Última revisión: martes, 11 de febrero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Outlook 97 Standard
Palabras clave: 
kbnosurvey kbarchive kbmt kbhowto KB166738 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 166738

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com