OL97: Como instalar a Ajuda do Visual Basic

Traduções deste artigo Traduções deste artigo
ID do artigo: 166738 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Sumário

O arquivo de Ajuda do Visual Basic para o Outlook está localizado em ValuPack, incluído no CD do Microsoft Office 97 e Microsoft Outlook 97 do CD.

Mais Informações

Para instalar este arquivo de Ajuda, execute estas etapas:
  1. Feche Ajuda, se ele está aberto no momento.
  2. Insira a unidade de CD do Office 97 ou o CD do Outlook.
  3. Na pasta ValuPack, clique duas vezes na pasta MoreHelp.
  4. Clique nos arquivos Vbaoutl.hlp e Vbaoutl.cnt para selecioná-los.
  5. Copie esses dois arquivos para a pasta Office em seu disco rígido. O local padrão é c:\Arquivos de programas\Microsoft Office\Office.
  6. Quando for perguntado se você deseja substituir as versões existentes desses arquivos, clique em Sim.
  7. Para atualizar o índice de conteúdo e o índice de modo que eles incluem os tópicos nos arquivos que você acabou copiados:
    1. Clique duas vezes em Meu computador.
    2. No menu Exibir, clique em Opções.
    3. Na guia Exibir, clique em Mostrar todos os arquivos e em seguida, clique em OK.
    4. No menu Iniciar, aponte para localizar e clique em arquivos ou pastas.
    5. Na caixa Nome, digite *.gid .
    6. Na caixa Examinar, digite c:\Arquivos de programas\Microsoft Office\Office e clique em Localizar agora.
    7. Quando os nomes de arquivo são exibidos, selecione todos eles e no menu Arquivo, clique em Excluir.
Se você instalou Office ou Outlook a partir de uma rede corporativa, peça ao seu administrador de rede onde os arquivos de ValuPack estão localizados.

Se você instalou o Outlook a partir de disquetes de 3,5 polegadas, o ValuPack não será incluído. Para obter informações sobre como obter esses arquivos de Ajuda, consulte o seguinte artigo na Base de dados de Conhecimento da Microsoft:
161082OL97: Formulários do Microsoft Outlook ajuda disponível para download

Propriedades

ID do artigo: 166738 - Última revisão: domingo, 6 de outubro de 2013 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 97 Standard Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhowto KB166738 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 166738

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com