OL97: Buchstaben nicht beim Anzeigen der Journaleinträge nach Kontakt aufgeführt

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 167835 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie in Microsoft Outlook das Features <UITerm>Neuer Brief an Kontakt</UITerm> verwenden, wird der Brief nicht aufgeführt, wenn Sie die Journaleinträge nach <UITerm>Kontakt</UITerm> sortieren. Es werden auch keine den Buchstaben zu Journal-Seite des Kontakts protokolliert.

Lösung

Geben Sie in der Eigenschaft <uiterm>Stichwörter</uiterm> des Microsoft Word-Dokuments den Namen des Kontakts ein, um alle Briefe an einen Kontakt für die Journalansicht zu sortieren. Zeigen Sie anschließend in Outlook die Ansicht der Journalliste nicht nach <I>Kontakt</I>, sondern nach <I>Kategorie</I> an. Dadurch wird der Buchstabe in einer Gruppe mit anderen Benutzern dieser Kontakt aufgeführt.

Hinweis: Diese wird der Brief auf den Kontakt Journal Seite nicht protokolliert.

Weitere Informationen

Hinweis: "Neue Brief an Kontakt" soll mit Microsoft Word 97 oder höher arbeiten. Es funktioniert nicht mit früheren Versionen von Microsoft Word oder anderen Textverarbeitungsprogrammen.

Den Kontaktnamen in die Dokumenteigenschaften eingeben

  1. Klicken Sie in Word im Menü <UITerm>Datei</UITerm> auf <UITerm>Eigenschaften</UITerm>.
  2. Geben Sie auf der Registerkarte <UITerm>Zusammenfassung</UITerm> den Namen des Kontakts in das Feld <UITerm>Stichwörter</UITerm> ein.
  3. Klicken Sie auf OK.
  4. Schreiben Sie den Brief und speichern Sie das Dokument.

Journaleinträge nach Stichwörtern (Kontaktname) anzeigen

  1. Klicken Sie in Outlook auf den Ordner <uiterm>Journal</uiterm>.
  2. Zeigen Sie im Menü Ansicht auf aktuelle Ansicht und klicken Sie auf nach Kategorie.
Die Briefe werden nach Kontakt gruppiert.

Hinweis: Für eine große Menge Kontakt können Sie ein Word-Vorlage mit der Kontaktname in der Eigenschaft Stichwörter pre-entered verwenden.

Eine Dokumentenvorlage in Word für einen Kontakt erstellen

  1. Öffnen Sie ein neues Dokument unter Word.
  2. Klicken Sie auf im Menü Datei auf Eigenschaften.
  3. Geben Sie auf der Registerkarte <UITerm>Zusammenfassung</UITerm> den Namen des Kontakts in das Feld <UITerm>Stichwörter</UITerm> ein, und klicken Sie auf <UITerm>OK</UITerm>.
  4. Geben Sie den Namen und die Adresse des Kontakts in den Brief ein.
  5. Klicken Sie im Menü Datei auf Speichern unter.
  6. Geben Sie in das Feld <uiterm>Dateiname</uiterm> den Namen des Kontakts ein.
  7. Klicken Sie in der Liste <UITerm>Dateityp</UITerm> auf <UITerm>Dokumentvorlage (*.dot)</UITerm>.
  8. Klicken Sie auf Speichern.

Der Vorlage

  1. Klicken Sie im Menü <UITerm>Datei</UITerm> in Word auf <UITerm>Neu</UITerm>.
  2. Klicken Sie auf der Registerkarte <UITerm>Allgemein</UITerm> auf das Symbol für den betreffenden Kontakt, und klicken Sie auf <UITerm>OK</UITerm>.
Ein neuer voradressierte Brief wird geöffnet, die Namen des Kontakts in die Keywords-Eigenschaft enthält.

Eigenschaften

Artikel-ID: 167835 - Geändert am: Mittwoch, 29. Januar 2014 - Version: 1.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 97 Standard Edition
Keywords: 
kbnosurvey kbarchive kbmt kbinfo kbinterop KB167835 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 167835
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com