OL97: Cartas no aparecen al ver las entradas de diario por contacto

Seleccione idioma Seleccione idioma
Id. de artículo: 167835 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Mediante la característica de "Nueva letra a contacto" de Microsoft Outlook no se proporciona para enumerar la letra al ver las entradas de diario por contacto. También no registra la letra a la página del diario del contacto.

Solución

Para agrupar todas las letras a un contacto para ver el diario, coloque el nombre del contacto en la propiedad keywords del documento de Microsoft Word. A continuación, en Outlook, ver la lista diario categoría en lugar de contacto. Esto mostrará la letra de un grupo con otros usuarios a este contacto.

Nota: Esto no registrará la letra en la página del diario del contacto.

Más información

Nota: "Nueva letra a contacto" está diseñado para trabajar con Microsoft Word 97 o posterior. No funcionará con versiones anteriores de Microsoft Word u otros programas de procesamiento de textos.

Para colocar el nombre del contacto en el documento

  1. En el menú archivo en Word, haga clic en Propiedades.
  2. En la ficha Resumen, escriba el nombre del contacto en el cuadro palabras clave.
  3. Haga clic en Aceptar.
  4. Finalizar y guardar la carta.

Para ver las entradas de diario por palabras clave (nombre de contacto)

  1. En Outlook, haga clic en la carpeta diario.
  2. En el menú Ver, elija Vista actual y haga clic en por categoría.
Las letras se agruparán por contacto.

Nota: Para un gran volumen contacto, puede utilizar una plantilla de Word con el nombre de contacto pre-entered en la propiedad Keywords.

Para crear una plantilla de Word para un contacto

  1. En Word, abra un nuevo documento.
  2. En el menú Archivo, haga clic en Propiedades.
  3. En la ficha Resumen, escriba nombre del contacto en palabras clave y haga clic en Aceptar.
  4. Escriba el nombre y la dirección del contacto en la carta.
  5. En el menú Archivo, haga clic en Guardar como.
  6. En el cuadro Nombre de archivo, escriba el nombre del contacto.
  7. En la lista "Guardar como tipo", haga clic en plantilla de documento (* .dot).
  8. Haga clic en Guardar.

Utilizar la plantilla

  1. En el menú archivo en Word, haga clic en nuevo.
  2. En la ficha General, haga clic en el icono del contacto adecuado y haga clic en Aceptar.
Abrirá una nueva letra con dirección previa que contiene el nombre del contacto en la propiedad keywords.

Propiedades

Id. de artículo: 167835 - Última revisión: miércoles, 12 de febrero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Outlook 97 Standard
Palabras clave: 
kbnosurvey kbarchive kbmt kbinfo kbinterop KB167835 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 167835

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com