OL97: Cartas não listadas quando visualizar movimentos do diário por contacto

Traduções de Artigos Traduções de Artigos
Artigo: 167835 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Nesta página

Sintomas

Utilizando a funcionalidade de "Letra novo para contacto" do Microsoft Outlook não fornece para listar a letra quando visualizar as entradas de diário por contacto. É também não regista a letra para diário página o contacto.

Resolução

Para agrupar todas as letras para um contacto para o diário de visualização, coloque o nome do contacto a propriedade de palavras-chave do documento do Microsoft Word. Em seguida, no Outlook, ver a lista diário por categoria em vez de contacto. Esta lista a letra de um grupo com outros utilizadores para este contacto.

NOTA: Isto não registará a letra de página do diário do contacto.

Mais Informação

NOTA: "Letra novo para contacto" é concebido para funcionar com o Microsoft Word 97 ou posterior. Não funcionará com versões anteriores do Microsoft Word ou outros programas de processamento de texto.

Para colocar nome do contacto nas propriedades do documento

  1. No menu ficheiro no Word, clique em Propriedades.
  2. No separador Sumário, escreva o nome do contacto na caixa palavras-chave.
  3. Clique em OK.
  4. Concluir e guarde a letra.

Para ver os movimentos do diário por palavras-chave (nome do contacto)

  1. No Outlook, clique na pasta diário.
  2. No menu Ver, aponte para vista actual e clique em por categoria.
As letras serão agrupadas por contacto.

NOTA: Para um grande volume contacto, pode utilizar um modelo do Word com o nome de contacto pre-entered na propriedade palavras-chave.

Para criar um modelo do Word para um contacto

  1. No Word, abra um novo documento.
  2. No menu Ficheiro, clique em Propriedades.
  3. No separador Sumário, escreva o nome do contacto em palavras-chave e clique em OK.
  4. Escreva o nome e endereço do contacto na carta.
  5. No menu Ficheiro, clique em Guardar como.
  6. Na caixa Nome do ficheiro, escreva o nome do contacto.
  7. Na lista 'Guardar como tipo', clique em modelo de documento (* .dot).
  8. Clique em Guardar (Save).

Utilizar o modelo

  1. No menu ficheiro no Word, clique em novo.
  2. No separador Geral, clique no ícone para o contacto apropriado e clique em OK.
Será aberta uma nova letra de pré-endereçada que contém o nome do contacto na propriedade palavras-chave.

Propriedades

Artigo: 167835 - Última revisão: 6 de fevereiro de 2014 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 97 Standard Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kbinfo kbinterop KB167835 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 167835

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com