OL97: Letras não listadas ao visualizar entradas de diário por contato

Traduções deste artigo Traduções deste artigo
ID do artigo: 167835 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Usando o recurso "Nova carta para contato" no Microsoft Outlook não fornece para listar a letra ao exibir as entradas de diário por contato. Ele também não registra a letra a página do diário do contato.

Resolução

Para agrupar todas as letras para um contato para exibição de diário, coloque o nome do contato na propriedade palavras-chave do documento do Microsoft Word. Em seguida, no Outlook, exiba a lista diário por categoria em vez de contato. Isso irá listar a letra de um grupo com outras pessoas para este contato.

Observação: Isso não registrará a letra na página do diário do contato.

Mais Informações

Observação: "Nova carta para contato" é projetado para funcionar com o Microsoft Word 97 ou posterior. Ele não funcionará com versões anteriores do Microsoft Word ou outros programas de processamento de texto.

Para colocar o nome do contato nas propriedades de documento

  1. No menu Arquivo do Word, clique em Propriedades.
  2. Na guia Summary, digite nome do contato na caixa palavras-chave.
  3. Clique em OK.
  4. Concluir e salvar a letra.

Para exibir as entradas de diário por palavras-chave (nome de contato)

  1. No Outlook, clique na pasta diário.
  2. No menu Exibir, aponte para modo de exibição atual e clique em por categoria.
As letras serão agrupadas por contato.

Observação: Para um volume alto contato, você pode usar um modelo do Word com o nome de contato pre-entered na propriedade palavras-chave.

Criar um modelo do Word para um contato

  1. No Word, abra um novo documento.
  2. No menu Arquivo, clique em Propriedades.
  3. Na guia Resumo, digite o nome do contato em palavras-chave e clique em OK.
  4. Digite o nome e o endereço do contato na carta.
  5. No menu Arquivo, clique em Salvar como.
  6. Na caixa Nome do arquivo, digite o nome do contato.
  7. Na lista "Salvar como tipo", clique em modelo do documento (* .dot).
  8. Clique em Salvar.

Para usar o modelo

  1. No menu Arquivo do Word, clique em novo.
  2. Na guia Geral, clique no ícone para o contato adequado e clique em OK.
Uma nova letra pré-endereçada será aberta contendo o nome do contato na propriedade palavras-chave.

Propriedades

ID do artigo: 167835 - Última revisão: sexta-feira, 19 de janeiro de 2007 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 97 Standard Edition
Palavras-chave: 
kbmt kbinfo kbinterop KB167835 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 167835
Aviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com