ID do artigo: 168540 - Última revisão: sábado, 28 de outubro de 2006 - Revisão: 2.4

XCLN: Não é possível salvar alterações para um item de pasta pública

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Você não consegue salvar alterações em um item em uma pasta pública, mesmo que você tiver permissões de proprietário para a pasta pública e pode executar todas as outras tarefas com o item, incluindo excluí-lo.

Se você estiver usando o cliente Microsoft Outlook 8.01, a seguinte mensagem de erro será exibida:
Microsoft Outlook
Não foi possível salvar as alterações porque você não tem permissão para
modificar alguns ou todos os itens nesta pasta. Você deseja salvar um
cópia deste item para a pasta padrão para o item?
Se você estiver usando o Microsoft Exchange Client versão 5.0, a seguinte mensagem de erro será exibida:
Microsoft Exchange
Não foi possível salvar as alterações para o item. Você não tem a permissão
Para enviar a mensagem em nome do usuário especificado.

Causa

A pasta pública em questão é configurada para que todas as mensagens colocadas na pasta sejam encaminhados para ele. Porque o usuário tentando modificar a mensagem não tem a permissão correta para enviar mensagens em nome do remetente original, a mensagem não pode ser salva.

Resolução

Para poder salvar alterações de volta a pasta pública, siga um destes procedimentos:

  • Editar as propriedades de administração da pasta e altere a opção
    Arrastar/soltar remessa é encaminhar a:
    Para
    Arrastar/soltar remessa é mover/copiar a:
    -OU-
  • Verifique se o usuário fazer as alterações possa enviar emails em nome do remetente original do item de pasta pública.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 97 Service Pack 1
  • Microsoft Exchange Client 4.0
  • Microsoft Exchange MS-DOS client 5.0
  • Microsoft Exchange Client 4.0 for Macintosh
  • Microsoft Exchange Client 5.0 for Macintosh
  • Microsoft Exchange Client 5.5
  • Microsoft Exchange Client 5.0
  • Microsoft Exchange Client 4.0
  • Microsoft Exchange Client 5.0
Palavras-chave: 
kbmt kbprb kbusage KB168540 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 168540  (http://support.microsoft.com/kb/168540/en-us/ )
Retired KB ArticleAviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.