OL97: Perdita di voci di diario del contatto importazione o esportazione

Traduzione articoli Traduzione articoli
Identificativo articolo: 169824 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato archiviato. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Durante l'importazione o esportazione dei contatti da un file cartella personali (file pst) in un altro, o durante la copia o spostamento di contatti, voci di diario nella scheda giornale di registrazione di un contatto vengono perse.

Cause

Quando il contatto viene spostato da un archivio a un altro, il numero di identificazione interna delle modifiche. In questo modo al contatto di perdere il collegamento tra e la voce del diario. Le voci del diario non vengono memorizzate all'interno del contatto, ma nella cartella Diario. Passa a pagina del giornale di registrazione del contatto esegue una ricerca nella cartella Diario per trovare i corrispondenti movimenti di giornale di registrazione. Poiché il numero di identificazione interno è modificata, la ricerca non viene trovato nulla.

Risoluzione

Risoluzione # 1 - visualizzazione le voci di diario per contatto

In alternativa alla visualizzazione scheda giornale di registrazione del contatto, è possibile visualizzare le registrazioni di movimenti da contattare in formato tabulare e visualizzare le stesse informazioni disponibili nella scheda giornale di registrazione. Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Nella cartella Diario di Outlook fare clic su "Definisci visualizzazioni" dal menu Visualizza.
  2. Nella finestra della finestra di dialogo "Definisci visualizzazioni per registrazioni", fare clic su "New".
  3. Immettere un nome per la nuova visualizzazione, fare clic "Table" della finestra di "Tipo di visualizzazione" e scegliere OK.
  4. Nella finestra di dialogo "Summary View", fare clic su "Campi" per modificare i campi desiderati per visualizzare, fare clic su "Group BY" per raggruppare le voci per contatto e quindi fare clic su OK.
  5. Fare clic su "Applica visualizzazione" per visualizzare i movimenti contabili per contatto.

Risoluzione # 2 - aggiunta anziché l'importazione di un file PST

Mentre non è possibile importare, esportare, copiare o spostare contatti senza le voci di giornale di registrazione associate a tali contatti la perdita, è possibile conservare queste voci del diario aggiungendo un file di cartelle personali a un profilo invece di eseguirne l'importazione.

Aggiunta di un file cartelle personali non consente di combinare i contatti da un file cartelle personali con un'altra e non può essere la soluzione ideale. Aggiunta di un file delle cartelle personali si otterrà in più cartelle di contatti a meno che non si rimuovere i file di cartelle personali che non si utilizza. La procedura riportata di seguito viene descritto come aggiungere e rimuovere file delle cartelle personali.

Procedura per aggiungere un file delle cartelle personali

Per aggiungere un file delle cartelle personali, effettuare le seguenti operazioni:
  1. Scegliere <B>Servizi</B> dal menu <B>Strumenti</B>.
  2. Fare clic su Aggiungi.
  3. Servizi informazioni disponibili di elenco, fare clic su cartelle personali e quindi scegliere OK.
  4. Selezionare il file pst da cui si desidera aggiungere.
  5. Fare clic su Apri, quindi scegliere OK. Il file appena aggiunto delle cartelle personali è ora aggiunto all'elenco di cartelle. Per visualizzare l'elenco delle cartelle, fare clic su cartella elenco nel menu Visualizza.

Procedura per rimuovere file delle cartelle personali

Nota: Per determinare quale una cartella personale fa riferimento a servizio di file pst, fare clic su proprietà. Il campo di percorso visualizzerà il nome del file. Dopo aver sono indicati il nome file, scegliere OK. Se questo non è il servizio cartelle personali che si desidera rimuovere, selezionare un diverso servizio cartelle personali e controllarne le proprietà.

Utilizzare la procedura seguente per rimuovere qualsiasi file cartelle personali non desiderate:
  1. Scegliere <B>Servizi</B> dal menu <B>Strumenti</B>.
  2. Selezionare il servizio cartelle personali che si desidera rimuovere.
  3. Fare clic su Rimuovi e scegliere Sì.
  4. Fare clic su OK per chiudere la finestra di dialogo Servizi.

Proprietà

Identificativo articolo: 169824 - Ultima modifica: sabato 8 febbraio 2014 - Revisione: 1.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 97 Standard Edition
Chiavi: 
kbnosurvey kbarchive kbmt kbprb KB169824 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 169824
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com