PE97: Informações gerais sobre o Microsoft Photo Editor

Traduções deste artigo Traduções deste artigo
ID do artigo: 169938 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

O Microsoft Photo Editor acompanha o Microsoft Office 97 e as versões autônomas do Microsoft Word 97 e Microsoft PowerPoint 97. Microsoft Photo Editor é instalado quando você faz uma instalação personalizada ou completa do CD. Ele não está incluído com as versões autônomas do Microsoft Excel 97, Microsoft Access 97, ou como parte do Microsoft Office 97 ValuPack.

O Microsoft Photo Editor permite que você personalizar imagens gráficas, criar, examinar ou abrir.

Mais Informações

Arquivos instalados pelo Microsoft Photo Editor

Os seguintes arquivos são instalados na pasta C:\Program Files\Common Files\Microsoft Shared\PhotoEd:

   File Name       Size          Date      Time
   --------------------------------------------
   Chalkcha.dll     80KB         11/17/96  12:00 AM
   Emboss.dll       77KB         11/17/96  12:00 AM
   Graphicp.dll     77KB         11/17/96  12:00 AM
   Mscreate.dir      0KB         11/23/96  12:14 PM
   Notepape.dll     78KB         11/17/96  12:00 AM
   Photoed.cnt       5KB         11/17/96  12:00 AM
   Photoed.exe     786KB         11/17/96  12:00 AM
   Photoed.hlp      92KB         11/17/96  12:00 AM
   Photoed.srg      10KB         11/17/96  12:00 AM
   Stainedg.dll     90KB         11/17/96  12:00 AM
   Stamp.dll        77KB         11/17/96  12:00 AM
   Texturiz.dll    157KB         11/17/96  12:00 AM
   Watercol.dll    85.KB         11/17/96  12:00 AM
				

Iniciar o Microsoft Photo Editor

Você pode executar o Microsoft Photo Editor usando um dos seguintes métodos:

método 1. Executar o Microsoft Photo Editor como um programa autônomo.

Para executar o Microsoft Photo Editor como um programa autônomo, aponte para programas no menu Iniciar e, em seguida, clique em Microsoft Photo Editor .

método 2. Executar o Microsoft Photo Editor a partir de qualquer programa que ofereça suporte a OLE.

Se você instalou o Microsoft Word, você pode inserir arquivos de um scanner, a área de transferência ou uma figura em branco ou você pode abrir um arquivo existente, usando as seguintes etapas:
  1. No menu Inserir , clique em objeto .
  2. Clique na guia Criar novo .
  3. Na caixa tipo de objeto , clique em Microsoft Photo Editor 3.0 fotos (ou Verificação do Microsoft Photo Editor 3.0 ) e, em seguida, clique em OK .
  4. Na caixa de diálogo novo , clique na opção desejada e, em seguida, clique em OK .
  5. No menu arquivo , clique em Sair e retornar ao documento .

Sair do Microsoft Photo Editor

Para sair do Microsoft Photo Editor, use um dos seguintes métodos:
  • No menu arquivo , clique em Sair .
    - ou -

  • No menu arquivo , clique em Sair e retornar ao documento (ou Sair e retornar a apresentação ).

Criar uma nova imagem

  1. No menu arquivo , clique em novo .
  2. Na lista Tipo de imagem , clique no tipo desejado.
  3. Digite as configurações você deseja nas caixas resolução , altura , largura e unidade e, em seguida, clique em OK .

Abrir uma imagem existente

  1. No menu arquivo , clique em Abrir .
  2. Na caixa Examinar , abra a pasta que contém a imagem.
  3. Na lista de arquivos, selecione a imagem desejada.
  4. Clique em Abrir .

Visualizar uma imagem antes de abrir IT

  1. No menu arquivo , clique em Abrir .
  2. Selecione a imagem que deseja visualizar.
  3. Clique em Visualizar .

    A caixa de diálogo visualização será exibida. Você pode cortar, redimensionar ou cancelar a visualização. Para cortar a imagem, arraste a borda do quadro na janela de visualização. Para redimensionar a imagem, arraste qualquer canto da moldura. Para aceitar as alterações de redimensionamento ou corte, clique em OK . Para cancelar a visualização, clique em Cancelar . Para restaurar a imagem para as configurações originais, clique em Redefinir .

    Observação : você não pode aumentar o tamanho da imagem e não é possível redimensionar a imagem proporcionalmente.
  4. Clique em Abrir .

Criar uma nova imagem com um plano de fundo colorido

  1. No menu arquivo , clique em novo .
  2. Clique em cor .
  3. Clique na cor desejada e, em seguida, clique em OK .
  4. Clique em OK novamente.

Alterar resolução e configurações de orientação para uma imagem do Kodak Photo CD

  1. Selecione uma imagem Kodak Photo CD.
  2. Clique em Opções .
  3. Na seção resolução , clique em Resolução padrão ou clique em uma das opções na lista Resolução específica . Clique em opção de 8 bits ou 24 bits .
  4. Na seção orientação , selecione o tipo de orientação desejada.
  5. Clique em OK .
Observação : Embora definir uma resolução alta melhora a qualidade da imagem na tela e quando ele for impresso, também aumenta o tamanho de arquivo da imagem.

Digitalizar uma imagem com o Microsoft Photo Editor

  1. No menu arquivo , clique em Scan imagem .
  2. Siga as instruções para o scanner.

Selecionando um scanner

  1. No menu arquivo , clique em Selecionar fonte de scanner .
  2. Na lista fontes , clique no scanner que deseja usar.
Observação : você pode selecionar outro dispositivo TWAIN, tal como uma câmera digital, em vez de um scanner. Você pode selecionar qualquer dispositivo TWAIN que é conectado ao computador se ele aparecer na caixa fontes. Se o scanner não estiver listado na caixa fontes , uma das seguintes mensagens aparece:

  • O scanner não é compatível com TWAIN. O Photo Editor reconhece somente scanners compatíveis com TWAIN.

    - ou -

  • O scanner e seu software não está instalado corretamente. Siga instruções do fabricante para instalar o software de scanner e.

Usando a otimizada verificação resolução

Use otimizado resolução de digitalização para manter imagens obtenham desnecessariamente grande. Para fazer isso, correspondente a resolução de digitalização da capacidade do dispositivo de saída. Se uma imagem tiver mais de resolução de uma impressora pode imprimir, a impressora simplesmente ignora o excesso. O melhor resolução de digitalização é igual a duas vezes o número de linhas por polegada (lpp) da impressora. A tabela a seguir ajudará você a selecione otimizado resolução de digitalização.
   Output device     Output dpi     Output lpi     Scanning dpi
   ------------------------------------------------------------
   Monitor              96              na              96
   Laser printer       300            55-65            120
   Laser printer       600            65-85            150
   Ink-jet printer     300            50-60            110
   Dye sub printer     300            55-70            125
   Imagesetter        1250+         120-150            300
				
Observação : os valores de verificação pontos por polegada (dpi) são mais comuns para esse tipo de dispositivo. Verifique o manual do usuário para a sua impressora ou monitorar se você quiser determinar a saída lpi e verificação PPP com mais precisão.

Salvar uma nova imagem

  1. No menu arquivo , clique em Salvar .
  2. Selecione a pasta onde você deseja salvar a imagem.
  3. Na caixa Nome do arquivo , digite um nome para a imagem.
  4. Clique em mais para alterar o número de cores ou configurações de compactação.
  5. Clique em Salvar .

Salvar uma imagem existente

No menu arquivo , clique em Salvar ou Salvar como .

Definir o fator de qualidade para uma imagem JPEG

  1. No menu Arquivo, clique em Salvar como.
  2. Na caixa Salvar como tipo , clique em JPEG File Interchange Format (*.jpg) .
  3. Clique em mais .
  4. Em um Fator de qualidade JPEG , mova o controle deslizante esquerdo para reduzir a qualidade de imagem e tamanho do arquivo ou mova a direita do controle deslizante para aumentar a qualidade de imagem e tamanho do arquivo.

Girar uma imagem

  1. Abra ou crie uma nova imagem.
  2. No menu imagem , clique em Girar .
  3. Selecione qualquer orientação e opções de imagem que desejar e, em seguida, clique em OK .
Observação : se você selecionar Por grau em orientação , digite um número ou clique nas setas para selecionar a graus que você deseja.

Zoom em ou fora de uma imagem

Você pode alterar a ampliação usando um dos seguintes métodos:
  • Na caixa Zoom na barra de ferramentas padrão , digite ou selecione na ampliação desejada.

    - ou -

  • Clique no botão Zoom na barra de ferramentas padrão .
    • Para aplicar mais zoom, clique na área que deseja ampliar.
    • Para reduzir, mantenha pressionada a tecla SHIFT e clique na área que deseja reduzir.
    Quando tiver terminado, clique no botão Zoom novamente para cancelar o recurso de zoom.

    Observação : Embora o recurso de zoom está selecionado, cada clique dobra ou metades a ampliação dentro do intervalo de 10 por cento a 1600 %.

Borrões parte de uma imagem

O pincel Esfumado smears ou mistura cores adjacentes quando você arrasta o pincel entre a imagem.
  1. Clique no botão Esfumado na barra de ferramentas padrão .
  2. Arraste o ponteiro sobre a área que deseja Esfumado.

Nitidez parte de uma imagem

O pincel de nitidez aumenta a diferença entre valores adjacentes cinzas quando você arrasta o pincel entre a imagem.
  1. Clique no botão maior na barra de ferramentas padrão .
  2. Arraste o ponteiro sobre a área que deseja ajustar.

Criar áreas transparentes em uma imagem

Você pode usar áreas transparentes para integrar uma imagem em seu documento, apresentação ou página da Web. Por exemplo, se você tiver uma imagem de uma pessoa com um plano de fundo simples, como o céu ou uma parede, você pode tornar a cor de plano de fundo transparente. Quando a imagem é impresso em um documento do Word, o plano de fundo é a cor do papel. Em uma apresentação do PowerPoint ou uma página da Web, a área transparente usa a cor do plano de fundo.

  1. Clique no botão Definir cor transparente na barra de ferramentas padrão .
  2. Clique na área da imagem que você deseja tornar transparente.

    A caixa de diálogo Alterar cor para transparente será exibida. A janela de visualização mostra a cor que muda para transparente quando você clicar em OK . Você também pode aumentar o intervalo de cores que se tornar transparente ou alterar o grau de transparência.

    Observação : transparência é salvo de maneiras diferentes por gráficos diferentes formatos de arquivo.
  3. Clique em OK .

Ajustar o brilho, contraste e gama de uma imagem

O controle de brilho altera a quantidade de branco em todas as cores e tons de cinza.
  1. Clique no botão Balanço da imagem na barra de ferramentas padrão .
  2. Mova o controle deslizante Brilho para a direita para aumentar o brilho ou mova o controle deslizante para a esquerda para diminuir o brilho. Para ajustar todas as cores, selecione Todas as cores na lista inferior-esquerdo antes de mover o controle deslizante. Para ajustar a cor canais separadamente, selecione vermelho , verde ou azul antes de mover o controle deslizante.
O controle contraste altera a diferença entre as cores adjacentes ou tons de cinza.
  1. Clique em Balanço da imagem na barra de ferramentas padrão .
  2. Mova o controle deslizante contraste para a direita para aumentar o contraste ou mova o controle deslizante para a esquerda para diminuir o contraste. Para ajustar todas as cores, selecione Todas as cores na lista inferior-esquerdo antes de mover o controle deslizante. Para ajustar a cor canais separadamente, selecione vermelho , verde ou azul antes de mover o controle deslizante.
O controle de gama altera o contraste nas áreas escuras da imagem.
  1. Clique em Balanço da imagem na barra de ferramentas padrão .
  2. Mova o controle deslizante de gama para a direita para aumentar o contraste ou mova o controle deslizante para a esquerda para diminuir a gama. Para ajustar todas as cores, selecione Todas as cores na lista inferior-esquerdo antes de mover o controle deslizante. Para ajustar cor canais separadamente, marque vermelho , verde ou azul antes de mover.

Para selecionar todo ou parte de uma imagem

  • Para selecionar a imagem inteira, clique em Selecionar tudo no menu Editar .
  • Para selecionar parte de uma imagem, clique no botão Selecionar no padrão de barra de ferramentas e, em seguida, desenhe uma caixa sobre a área desejada.

Redimensionar uma seleção

  • Para mover um lado da estrutura de tópicos delimitadora da seleção, mova o ponteiro sobre a alça de dimensionamento que lado até que o ponteiro mude para uma seta de duas pontas e, em seguida, arraste a alça.
  • Para alterar a altura e largura simultaneamente, arraste uma alça de canto.

Copiar tudo ou parte de uma imagem

  1. Selecione todos a imagem clicando em Selecionar tudo no menu Editar . Ou selecione a parte de uma imagem clicando no botão Selecionar no padrão de barra de ferramentas e, em seguida, uma caixa de desenho sobre a área desejada.
  2. No menu Editar , clique em Copiar .
  3. Abra o documento ou imagem que você deseja copiar a seleção em.
  4. No menu Editar , clique em Colar .

Movendo e colar uma seleção dentro da mesma imagem

  1. Selecione a parte da imagem que você deseja mover e colar.
  2. Mova a seleção para um novo local.
  3. Colar a seleção clicando no botão Selecionar no padrão de barra de ferramentas.

Mover tudo ou parte de uma imagem para um arquivo ou imagem diferente

  1. Selecione todo ou parte da imagem.
  2. No menu Editar , clique em Recortar .
  3. Abra a imagem ou arquivo que você deseja mover a seleção em.
  4. No menu Editar , clique em Colar .
TIP : após a seleção aparecerá na nova imagem ou arquivo, pode arrastá-la para outro local dentro da nova imagem ou arquivo.

Apagar tudo ou parte de uma imagem

  1. Selecione todo ou parte da imagem.
  2. No menu Editar , clique em Recortar .

Cancelando ou removendo uma seleção

Para cancelar uma seleção ativa, pressione o botão ESC no teclado.

Para cancelar uma seleção existente e fazer uma nova, desenhe uma caixa sobre a nova área que você deseja selecionar.

Observação : você deve desenhar o limite para a seleção fora da seleção existente.

Para remover uma seleção que você acabou de colar, clique no botão Desfazer na barra de ferramentas padrão .

Usar Desfazer ou refazer a última ação

  • Para cancelar a última ação, clique no botão Desfazer no padrão de barra de ferramentas.
  • Para restaurar a última ação, clique no botão Refazer no padrão de barra de ferramentas.

Usando a recuperação para restaurar várias alterações

Para restaurar todas as alterações feitas uma imagem desde a última vez que você o salvou, clique em Reverter no menu arquivo .

Ajustando a qualidade da imagem automaticamente

Para ajustar automaticamente os níveis de brilho e contraste de uma imagem, clique em AutoBalance no menu imagem .

Redimensionar uma imagem

  1. No menu imagem , clique em Redimensionar .
  2. Digite uma nova medição ou uma porcentagem para a largura e altura.
  3. Selecione outras opções desejadas.
  4. Clique em OK .

Cortar uma imagem

  1. Clique no botão Selecionar na barra de ferramentas padrão e desenhe uma caixa ao redor da área da imagem que deseja manter.
  2. No menu imagem , clique em Cortar .
  3. Selecione as opções desejadas e, em seguida, clique em OK .

    Observação : É possível combinar corte e entrelaçar para criar efeitos de enquadramento atraente.

Alterar o formato de arquivo de uma imagem

  1. No menu arquivo , clique em Salvar como .
  2. Na caixa Salvar como tipo , clique no tipo de formato de arquivo desejado.

Alterar as propriedades de arquivo

  1. No menu arquivo , clique em Propriedades .
  2. Em imagem , na lista tipo , selecione o tipo de imagem desejada.

    Se você selecionar paleta ou 256 cores (8 bits) , faça o seguinte:
    1. Clique em Personalizar .
    2. Selecione o número de cores.
    3. Clique em OK .
    Se você selecionar uma das outras opções, faça o seguinte:
    1. Selecione paleta ou 256 cores na caixa tipo .
    2. Clique em Personalizar .
    3. Para menos de 256 cores, clique em variáveis e digite um número na caixa de Número de cores .
    Observação : tipo de paleta o padrão tem 256 cores, que é a configuração padrão para o tipo de imagem de paleta.

    Se você selecionar monocromático , faça o seguinte:
    1. Clique em Personalizar .
    2. Selecione as opções de meio-tom.
    3. Clique em OK .

Alterar a resolução de uma imagem

  1. No menu arquivo , clique em Propriedades .
  2. Na caixa resolução , digite o valor desejado.
  3. Clique em OK .

Aplicar Efeitos artísticos

Os comandos de Efeitos artísticos estão localizados abaixo da linha separadora no menu Efeitos .
  1. Selecione todo ou parte de uma imagem.
  2. No menu Efeitos , clique no efeito que deseja aplicar.
  3. Faça os ajustes desejados.
  4. Clique em Visualizar .
  5. Clique em Aplicar .

Aplicar efeitos especiais

Os comandos de efeitos especiais estão localizados acima da linha separadora no menu Efeitos .
  1. Selecione todo ou parte de uma imagem.
  2. No menu Efeitos , clique no efeito que deseja aplicar.
  3. Faça os ajustes desejados.

Imprimir uma imagem

Se você não precisa alterar as configurações de impressora, clique no botão Imprimir na barra de ferramentas padrão .

Se você precisar alterar as configurações da impressora, clique em Imprimir no menu arquivo e siga um destes procedimentos:

  • Para centralizar a imagem na página, clique em centralizado .
  • Para definir uma posição fixa, digite uma medida ou clique nas setas para alterar a medida nas caixas superior e esquerda em posição .
  • Para definir um tamanho fixo para a imagem impressa, digite uma medida ou clique nas setas para alterar a medida nas caixas largura e altura em tamanho .
  • Para redimensionar automaticamente a imagem para preencher a página, clique para selecionar a caixa de seleção Ajustar página .
  • Para redimensionar a imagem de forma desproporcional, clique para selecionar o Permitir distorção caixa de seleção.

Enviar uma imagem por email

Você pode enviar uma imagem como um anexo de email, usando as seguintes etapas:
  1. No menu arquivo , clique em Enviar .
  2. Inicia o programa de email, uma nova mensagem é criada e a imagem é anexada à mensagem.
  3. Envie como você normalmente envia email.

Comandos do teclado

   Action                                  Shortcut
   ------                                  --------
   Create a new image                      CTRL+N
   Open an existing image                  CTRL+O
   Save an image                           CTRL+S
   Revert to the original settings         CTRL+R
   Print an image                          CTRL+P
   Cut a selection to the Clipboard        CTRL+X
   Copy a selection to the Clipboard       CTRL+C
   Paste the Clipboard contents            CTRL+V
   Select all                              CTRL+A
   Undo the previous action                CTRL+Z
   Redo the previous undo                  CTRL+Y
   Help                                    F1
				

Solução de problemas

  • O Photo Editor não abrir uma imagem. Esse comportamento pode ocorrer quando uma das seguintes opções for verdadeira:
    • O filtro de importação correto não pode ser instalado em seu computador. Para instalar os elementos gráficos filtro de importação execute novamente a instalação no modo de manutenção e selecione o filtro desejado.

      - ou -

    • A imagem pode ter sido salvo em um formato de arquivo gráfico não reconhecido. Alguns formatos de arquivo, especialmente TIFF e alguns outros, são adaptados para fins especializados. Alguns das adaptações não são reconhecidos por filtros de importação padrão. Geralmente, essas imagens podem ser abertas apenas pelo programa que criou.
  • O tamanho do arquivo documento ou apresentação está ficando muito grande.

    Grandes imagens ou um grande número de imagens, pode diminuir o desempenho quando você rola, imprimir ou executar outras operações normais. Você pode reduzir o tamanho das imagens usando qualquer um dos seguintes métodos:
    • Altere uma imagem true color, paleta, escala de cinza ou monocromáticas.
    • Reduza a resolução e redimensionar a imagem.
    • Use otimizado resolução de digitalização.
Observação : para reduzir o tamanho das imagens ainda mais, colar a imagem em seu documento ou a apresentação em vez dos usando OLE.

Opções de compactação

JPEG . Reduz o número de bits da imagem eliminando dados de imagem repetitivas ou dados de imagem que é difícil ver. JPEG pode obter muito compactação maior do que outros métodos, mas os resultados podem não ser totalmente reversíveis. No mais altas taxas de compactação (maiores que 20: 1), JPEG degrada a qualidade da imagem. JPEG está disponível somente para imagens true color.

LZW (Lempel-Zif compactação) . Converte padrões comuns em uma imagem em códigos curtos. É melhor preserva todos os dados de imagem e atingir boa compactação LZW, mas ele não atingir as taxas de alta compactação JPEG faz. LZW está disponível para monocromáticas, escala de cinza, paleta e imagens true color. GIF e GIF entrelaçado usam compactação LZW.

LZW e diferenciais . Compacta as diferenças entre pixels adjacentes em vez do valor real da distância entre eles. Diferenciação aprimora a compactação LZW. LZW e Differencing está disponível para escala de cinza, paleta e imagens true color.

RLE (Run Length Encoding) . Associa uma contagem com um valor de pixel. Por exemplo, uma linha de 250 pixels azuis é codificada pelo número 250, seguido por valor numérico para azul. RLE fornece taxas de boa compactação para imagens que tenham blocos grandes de constante de cor. RLE está disponível para imagens monocromáticas, bem como imagens de Windows Bitmap (*.bmp) de cor de paleta e true.

CCITT grupo 3 e 4 do grupo . Usa modificado Huffman codificação, no qual os pixels são compactados baseado em uma tabela de padrões que representa os padrões típicos em uma imagem. Esses são rotinas de compactação de fac-símile compatível. CCITT está disponível para apenas imagens monocromáticas. CCITT grupo 3 fornece bons resultados com texto, mas ruins resultados com imagens. CCITT grupo 4 compacta uma imagem em duas dimensões e geralmente produz uma maior taxa de compactação que o grupo 3. Muitos programas oferecem suporte a grupo 3 mas não o grupo 4.

Salvar transparência em uma imagem

O Microsoft Photo Editor dá suporte a três formatos de arquivo que salvar transparência: CompuServ GIF (GIF), TIFF (Tagged Image File Format) e Portable Network Graphics (PNG). Transparência em uma imagem é salva em duas maneiras: como uma cor transparente ou em um canal alfa.

GIF salva imagens como monocromático (arte de linha) ou imagens de 8 bits (256 cores ou em escala de cinza). GIF salva todos os valores de transparência substituindo uma cor transparente no lugar da cor designada. Se você estiver preocupado com a perda de dados da imagem, use TIFF ou PNG para salvar sua imagem. Se você prefere GIF e deseja preservar todos os dados de imagem, salve uma cópia da imagem em outro formato antes de salvar transparência conversões em GIF.

TIFF salva imagens como monocromáticas, 8 bits ou 24 bits (true color) imagens. Em imagens de 24 bits, TIFF salva transparência em um canal alfa. Para monocromático e imagens TIFF de 8 bits, no entanto, o Microsoft Photo Editor não salva transparência.

PNG salva imagens como imagens de 8 bits ou 24 bits. Em imagens de 24 bits, o PNG salva transparência em um canal alfa. Em imagens de 8 bits, o PNG substitui uma cor transparente na paleta.

Para obter informações adicionais sobre o Microsoft Photo Editor, consulte os seguintes artigos na Base de dados de Conhecimento da Microsoft:
165812OFF97: O Photo Editor não está instalado por ValuPack
165696OFF97: Como configurar Setup.stf para excluir o Photo Editor
162380OFF97: Instalação executa instalação típica por padrão
157196OFF97: Imagem do Photo Editor abre primeiro na seleção multi-arquivos
163305WD97: Memória insuficiente com efeito de visualização no Photo Editor
169059PE:97: Photo Editor não é possível abrir o atalho quando arrastado
166339WD97: Abrir um arquivo JPEG no Photo Editor causa um erro
93359Word para Windows não oferece suporte a protocolo TWAIN
163458WD97: Mensagem de erro: não é ' possível origem TWAIN selecionada abrir' no Word 97
165079WD97: 'De scanner' ausente do menu de imagem Inserir

Propriedades

ID do artigo: 169938 - Última revisão: domingo, 11 de março de 2001 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Photo Editor 3.01
Palavras-chave: 
kbmt kbfaq kbhowto kbpolicy kbusage KB169938 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 169938
Aviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com