No se puede vaciar la Papelera de reciclaje o modificar propiedades de Papelera de reciclaje

Seleccione idioma Seleccione idioma
Id. de artículo: 173416 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Es posible que experimente los siguientes síntomas:
  • Al hacer clic con el botón secundario del mouse en la Papelera de reciclaje, puede que el comando Vaciar Papelera de reciclaje no esté disponible.
  • Al hacer clic con el botón secundario del mouse en la Papelera de reciclaje, el comando de propiedades puede no estar disponible.
  • Los archivos que elimine pueden ser permanentemente eliminados lugar mueven a la Papelera de reciclaje.

Causa

Este comportamiento puede producirse si el disco duro fijo está marcado como una unidad extraíble.

Solución

Para resolver este problema, siga estos pasos:
  1. Haga clic en Inicio, seleccione Configuración y, a continuación, haga clic en Panel de control.
  2. Haga doble clic en sistema.
  3. Haga clic en la ficha Administrador de dispositivos.
  4. Haga doble clic en la rama de unidades de disco para expandirla.
  5. Haga clic en el disco duro y, a continuación, haga clic en Propiedades.
  6. En la ficha Configuración, haga clic en la casilla de verificación extraíble para desactivarla.
  7. Haga clic en <B>Aceptar</B> y, después, haga clic de nuevo en <B>Aceptar</B>.
  8. Reinicie el equipo.

Más información

Tenga en cuenta que no puede utilizar estos pasos para tratar una unidad extraíble real como una unidad fija. Si la unidad es extraíble, la opción extraíble se restablece cuando reinicie el equipo.

Propiedades

Id. de artículo: 173416 - Última revisión: sábado, 20 de enero de 2007 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft Windows 95
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows Millennium Edition
Palabras clave: 
kbmt kbdiskmemory kbenv KB173416 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 173416

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com