OLEXP: Mensaje de error: no se podrían abrir mensajes de salida carpeta

Seleccione idioma Seleccione idioma
Id. de artículo: 175327 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando utiliza Outlook Express para enviar o recibir correo, pueden producirse uno o varios de los síntomas siguientes:

  • Cuando intenta enviar mensajes de correo, puede recibir un mensaje de error similar para:
    Mensaje no se puede abrir desde la carpeta Bandeja de salida.
  • Cuando está conectado a su proveedor de servicios Internet (ISP) e intenta descargar mensajes de correo, se le pedirá la contraseña de nuevo.
Nota : también, al cliente envía correo electrónico, puede aparecer el siguiente mensaje de error:
Podría no puede abrir de salida carpeta de mensajes, cuenta: < nombrecuenta > MailAccount ', servidor: '< saliente correo nombre de servidor >', protocolo: SMTP, puerto: 25, seguro (SSL): NO, error número: 0x800420CB
(varios casos SRX tienen el código de error mislabelled en 0x800420C8)

Causa

Este comportamiento puede producirse si tiene dos cuentas idénticas con nombres diferentes o el archivo Outbox.dbx está dañado.

Solución

Para resolver este comportamiento, quite las cuentas de correo duplicados. Para ello, siga estos pasos:

  1. En Outlook Express, en el menú Herramientas , haga clic en cuentas .
  2. Haga clic en la ficha correo .
  3. Haga clic en una cuenta de correo duplicados y, a continuación, haga clic en Quitar . Repita este paso hasta que sólo una instancia de la permanece de cuenta de correo.
  4. Haga clic en Cerrar .
Si los pasos anteriores no resuelven el comportamiento, cambie el nombre del archivo Outbox.dbx. Observe que los elementos que permanecen en la carpeta Bandeja de salida en Outlook Express se eliminan permanentemente después de realizar la eliminación. Para ello, siga estos pasos:
  1. Salga de Outlook Express.
  2. Haga clic con el botón secundario del mouse en Inicio y, a continuación, haga clic en Buscar o búsqueda .
  3. Busque el archivo Outbox.dbx.
  4. Haga clic con el botón secundario en el archivo, haga clic en Eliminar y, a continuación, haga clic en .
  5. Inicie Outlook Express y, a continuación, vuelva a intentar enviar el mensaje.

Más información

Más de una de las cuentas duplicadas puede mostrarse como la cuenta de correo predeterminada en la ficha correo en el cuadro de diálogo cuentas de Internet.

Propiedades

Id. de artículo: 175327 - Última revisión: jueves, 24 de junio de 2004 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.0
Palabras clave: 
kbmt kbenv kberrmsg KB175327 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 175327

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com