Artigo: 175327 - Última revisão: quinta-feira, 24 de Junho de 2004 - Revisão: 2.0

OLEXP: Mensagem de erro: mensagem não pode ser aberta a partir da pasta de envio

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Sintomas

Quando utiliza o Outlook Express para enviar ou receber correio, poderão ocorrer um ou mais dos seguintes sintomas:

  • Quando tentar enviar mensagens de correio electrónico, poderá receber uma mensagem de erro semelhante à:
    Não foi possível abrir a mensagem da pasta a enviar.
  • Quando estiver ligado ao fornecedor de serviços Internet (ISP) e tentar transferir mensagens de correio electrónico, poderá ser-lhe a palavra-passe novamente.
Nota : também, quando cliente envia correio electrónico, a seguinte aparecer mensagem de erro pode:
Pode não ser aberto a partir do envio pasta de mensagens, conta: < nome da conta > MailAccount ', servidor: '< enviar correio nome do servidor >', protocolo: SMTP, PORT: 25, Secure (SSL): NO, número de erro: 0x800420CB
(vários casos SRX tem o código de erro mislabelled no 0x800420C8)

Causa

Este comportamento pode ocorrer se tiver duas contas idênticas com nomes diferentes ou o ficheiro Outbox.dbx está danificado.

Resolução

Para resolver este comportamento, remova as contas de correio duplicados. Para o fazer, siga estes passos:

  1. No Outlook Express, no menu Ferramentas , clique em contas .
  2. Clique no separador correio .
  3. Clique numa conta de correio electrónico duplicados e, em seguida, clique em Remover . Repita este passo até apenas uma instância de mantém-se a conta de correio.
  4. Clique em Fechar .
Se os passos anteriores não resolverem o comportamento, mude o nome do ficheiro Outbox.dbx. Note que quaisquer itens que permanecem na pasta a enviar no Outlook Express são permanentemente eliminados depois de efectuar a eliminação. Para o fazer, siga estes passos:
  1. Saia do Outlook Express.
  2. Clique com o botão direito do rato em Iniciar e, em seguida, clique em Localizar ou Procurar .
  3. Procure o ficheiro Outbox.dbx.
  4. Clique com o botão direito do rato no ficheiro, clique em Eliminar e, em seguida, clique em Sim .
  5. Inicie o Outlook Express e, em seguida, tente enviar a mensagem novamente.

Mais Informação

Poderá ser apresentada mais do que uma das contas duplicadas como conta de correio predefinida no separador correio na caixa de diálogo contas da Internet.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.0
Palavras-chave: 
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