Makale numarası: 175327 - Son Gözden Geçirme: 24 Haziran 2004 Perşembe - Gözden geçirme: 2.0

OLEXP: Hata iletisi: ileti gelen açık olmayan klasör Giden Kutusu

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hepsini aç | Hepsini kapa

Belirtiler

Posta gönderip almak için Outlook Express'i kullandığınızda, aşağıdaki belirtilerden en az biri oluşabilir:

  • Posta iletileri gönderme girişiminde bulunduğunuzda, benzer bir hata iletisi alabilirsiniz:
    Ileti, Giden Kutusu klasöründen açılamadı.
  • ınternet servis sağlayıcınıza (ıSS) bağlandığınızda ve bu posta iletilerini karşıdan yüklemeye çalışırsanız, sizin için parolanızı yeniden istenebilir.
Not: Ayrıca, müşteri e-posta gönderdiğinde, aşağıdaki hata iletisi görüntülenebilir:
Ileti verebilir not be açılan Kimden Giden Kutusu klasörü, hesap: < hesap adı > MailAccount ', sunucu: '< giden posta sunucusu adını >', protokol: SMTP, bağlantı NOKTASı: 25, güvenli (SSL): HAYıR, hata numarası: 0x800420CB
(çeşitli SRX durumlarda 0x800420C8 mislabelled hata kodu varsa)

Neden

Bu davranış, bilgisayarınızda aynı hesaplarıyla iki farklı adlar veya Outbox.dbx dosyası bozuk oluşabilir.

Çözüm

Bu davranışı gidermek için <a0></a0>, yinelenen posta hesaplarını kaldırın. Bunu yapmak için şu adımları izleyin:

  1. Outlook Express'te, Araçlar menüsünden hesaplar ' ı tıklatın.
  2. Posta sekmesini tıklatın.
  3. Bir yinelenen posta hesabını tıklatın ve sonra da <a2>Kaldır</a2>'ı tıklatın. Bu adımı, yalnızca bir posta hesabı kalır örneği kadar yineleyin.
  4. Kapat ' ı tıklatın.
Önceki adımları davranışını gidermezse, Outbox.dbx dosyasını yeniden adlandırın. Silme işlemini gerçekleştirdikten sonra Outlook Express'te Giden Kutusu klasöründe kalır tüm öğeleri kalıcı olarak silinir unutmayın. Bunu yapmak için şu adımları izleyin:
  1. Outlook Express'ten çıkın.
  2. Başlat ' ı sağ tıklatın ve sonra da Bul veya Ara ' yı tıklatın.
  3. Outbox.dbx dosyasını arayın.
  4. Dosyayı sağ tıklatın, sonra Sil ' i tıklatın ve sonra Evet ' i tıklatın.
  5. Outlook Express'i başlatın ve sonra iletiyi yeniden göndermeyi deneyin.

Daha fazla bilgi

Birden fazla yinelenen hesaplar ınternet hesapları</a0> iletişim kutusunda <a1>posta</a1> sekmesinde varsayılan posta hesabı olarak görüntülenebilir.

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.0
Anahtar Kelimeler: 
kbmt kbenv kberrmsg KB175327 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:175327  (http://support.microsoft.com/kb/175327/en-us/ )