OL97: "De este formulario" no disponible en el menú Ayuda

Seleccione idioma Seleccione idioma
Id. de artículo: 177403 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

En Microsoft Outlook 97, la opción "Acerca de este formulario" no se muestra en el menú Ayuda de un formulario personalizado. Por lo tanto, versión, número de formulario, contacto y descripción del formulario no pueden verse desde el menú Ayuda.

Causa

Opción "Guardar definición de formulario con elemento" está seleccionada en la ficha de propiedades del formulario.

Solución

Para ver la información del formulario desde el menú Ayuda, editar el formulario y desactive la casilla "Guardar definición de formulario con elementos". También puede seleccionar el formulario y ver la información en el cuadro de diálogo nuevo formulario.

Más información

La opción "Guardar definición de formulario con elementos" se proporciona para almacenar la definición del formulario con un elemento que se crea al utilizar el formulario. Si desactiva esta casilla de verificación y después utilizar un formulario modificado para enviar un mensaje, el destinatario no podrá ver los cambios efectuados en el formulario.

Para borrar la opción "Guardar definición de formulario con elementos"

  1. Abra el formulario.
  2. En el menú Herramientas, haga clic en Diseñar formulario de Outlook.
  3. En la ficha Propiedades, haga clic para borrar "guardar de definición del formulario con elemento".
  4. En el menú Archivo, haga clic en Publicar formulario como.
  5. Haga clic en publicar.
  6. Cierre el formulario sin guardarlo.

Para ver formulario de información en el cuadro de diálogo nuevo formulario

  1. En el menú Redacción, haga clic en Elegir formulario.
  2. Haga clic para seleccionar el formulario deseado. La información del formulario se muestra en la parte inferior del cuadro de diálogo nuevo formulario.

Propiedades

Id. de artículo: 177403 - Última revisión: viernes, 7 de febrero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Outlook 97 Standard
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB177403 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 177403

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com