Numéro d'article: 177486 - Dernière mise à jour: mardi 5 juin 2007 - Version: 3.3

<address>« Internet Explorer ne peut pas ouvrir le site Internet <adresse>. La connexion au serveur a été reset. » message d'erreur lorsque vous essayez d'utiliser Internet Explorer dans Windows 95

Agrandir tout | Réduire tout

Symptômes

Lorsque vous tentez de vous connecter à un site Web à l'aide de Internet Explorer, le message d'erreur suivant peut s'afficher :
<address>Internet Explorer ne peut pas ouvrir le site Internet <adresse>. La connexion au serveur a été réinitialisée.

Cause

Cette message d'erreur peut se produire si vous utilisez TCP/IP (NetManage Transmission Control Protocol/Internet Protocol) pour vous connecter à Internet.

Résolution

Pour résoudre ce problème, supprimez le protocole TCP/IP NetManage de votre ordinateur, puis installez le protocole TCP/IP Microsoft.

Pour des informations sur la façon de supprimer le protocole TCP/IP NetManage, contactez NetManage.

Pour savoir comment installer et configurer le protocole TCP/IP Microsoft dans Windows 95, reportez-vous à la section « Comment pour installer le TCP/IP protocole » dans article suivant dans la Base de connaissances Microsoft :
138789  (http://support.microsoft.com/kb/138789/EN-US/ ) Comment se connecter à Internet dans Windows 95

Plus d'informations

Vous pouvez également recevoir le message d'erreur si vous utilisez le protocole point à point Trumpet Winsock (PPP). Pour savoir comment faire pour supprimer Trumpet Winsock PPP de votre ordinateur, contactez Trumpet.

Le produit tiers abordé dans cet article est fabriqué par un fournisseur indépendant de Microsoft ; nous n'offrons aucune garantie, implicite ou autre wise, quant aux performances ou à la fiabilité ce produit.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Internet Explorer 1.0
  • Microsoft Internet Explorer 2.0
  • Microsoft Internet Explorer 3.0
  • Microsoft Internet Explorer 3.01
  • Microsoft Internet Explorer 3.02
  • Microsoft Internet Explorer 4.0 Édition 128 bits
  • Microsoft Internet Explorer 4.01 Édition 128 bits
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.01
  • Microsoft Internet Explorer 5.5
  • Microsoft Internet Explorer 3.2
Mots-clés : 
kbmt kb3rdparty kberrmsg KB177486 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 177486  (http://support.microsoft.com/kb/177486/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Retired KB ArticleExclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.
 

Traductions disponibles

 

Related Support Centers