Bandeja de entrada inicia Microsoft Exchange en lugar de mensajería de Windows

Seleccione idioma Seleccione idioma
Id. de artículo: 177567 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Si hace clic en Guardar para conservar la mensajería de Windows instalado cuando se está quitando Microsoft Outlook 97, se puede iniciar Microsoft Exchange cuando doble clic en el icono de Bandeja de entrada en el escritorio.

Causa

Microsoft Office 97 instala Outlook 97 y Microsoft Exchange. Microsoft Exchange se reemplaza la mensajería de Windows y se utiliza el icono Bandeja de entrada. Outlook 97 tiene su propio icono en el menú Inicio.

Solución

Para resolver este problema, vuelva a instalar Mensajería de Windows. Para ello, siga estos pasos:
  1. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, a continuación, doble clic en Agregar o quitar programas.
  2. Haga clic en la ficha instalación de Windows, haga clic en la casilla mensajería de Windows para desactivarla y, a continuación, haga clic en Aceptar.
  3. Cuando se le pida que reinicie Windows, hágalo.
  4. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, a continuación, doble clic en Agregar o quitar programas.
  5. Haga clic en la ficha instalación de Windows, la casilla de verificación mensajería de Windows y, a continuación, haga clic en Aceptar.
  6. Cuando se le pida que reinicie Windows, hágalo.

Más información

Para evitar este problema, utilice los pasos siguientes para quitar Outlook 97 y Microsoft Exchange y vuelva a instalar Mensajería de Windows:
  1. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, a continuación, doble clic en Agregar o quitar programas.
  2. En la lista de programas instalados, haga clic en cualquiera "Microsoft Office 97, Professional Edition" o "Microsoft Outlook 97", lo que está disponible y haga clic en Agregar o quitar.
  3. Haga clic en Agregar o quitar y, a continuación, haga clic en la casilla de verificación Microsoft Outlook para desactivarla.
  4. Haga clic en continuar, haga clic en Sí para quitar los componentes y, a continuación, haga clic en Quitar todo.
  5. Si se le pida, reinicie Windows.
  6. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, a continuación, doble clic en Agregar o quitar programas.
  7. Haga clic en la ficha instalación de Windows, haga clic en la casilla mensajería de Windows para desactivarla y, a continuación, haga clic en Aceptar.
  8. Cuando se le pida que reinicie Windows, hágalo.
  9. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, a continuación, doble clic en Agregar o quitar programas.
  10. Haga clic en la ficha instalación de Windows, la casilla de verificación mensajería de Windows y, a continuación, haga clic en Aceptar.
  11. Cuando se le pida que reinicie Windows, hágalo.
Cuando ejecuta la mensajería de Windows, puede haber carpetas restantes (como las carpetas diario y tareas) de la instalación de Outlook 97. Si desea que se pueden eliminar estas carpetas.

Propiedades

Id. de artículo: 177567 - Última revisión: sábado, 01 de febrero de 2014 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Windows 95
  • Microsoft Windows 95
Palabras clave: 
kbnosurvey kbarchive kbmt KB177567 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 177567

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com